Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu configurei meu aircontrol porém nao consigo, ver o nivel de sinal dos clientes quando eu tento ativar da esses erros:

    21:11:53 SSH connection failed (10.20.5.188:22): java.net.ConnectException: Connection timed out: connect


    12:45:13 No communication from device, check connectivity from device forhttp://192.168.2.11:9080/heartbeat/

    me disseram que o motivo é que o meu computador está em outra faixa de Ip, porem estou na mesma rede é tanto que acesso todos eles na minha maquina, como faço para igualar a minha faixa de Ips para dar certo?

  2. Fala Thiagodbv, entao brother, me diz uma coisa,,,, voce esta atras de algum NAT?
    Por exemplo... Eu tenho minhas torres em um local distante da minha casa e sou cliente da minha propria rede... uso um radio para conectar ao meu sistema e tenho ele em bridge,,, no meu computador eu coloco os ranges de IP que eu uso na rede e ai consigo encontrar todos os outros equipamentos,,, antes eu estava com um radio fazendo NAT e recebendo ip dinamico na minha maquina e ai nao dava para ''achar'' os outros equipamentos. Outra coisa... voce ja conseguiu acesso a algum equipamento pelo AirControl? Ja apareceu algum que mostra a bolinha verde avisando que o provisionamento foi completado?
    Boa sorte ai!



  3. Brother aquela bolinha fica vermelha mesmo o cliente estando on, no aricontrol ele encherga todos os clientes, minha estrutura está assim, o escritorio e a torre fica em cima da minha casa, ai eu puxo um cabo da rb 750G que gerencia os clientes para meu roteador wifi da minha casa assim eu pego um ip do roteador, mais consigo acessar qualquer equipamento da rede, mais nao aircontrol, apesar de ver todos os clientes ele nao, é como se nao conseguisse comunicaçao fica dando esses erros ai mencionados, o que eu poderia fazer?

  4. Entao, so para testar colocao cabo que vem lá de cima direto no seu computador e ai sim vai haver comunicacao,,, o que acontece é que voce esta atrás do NAT de seu roteador wifi.
    Boa sorte ai, vlw



  5. bem...primeiramente você tem que estar com a mesma classe de ip, e tambem verificar se esta ativado o SSH dos nanos, geralmente esse erro é devido a esses fatores, verifique ai e nos avise....






Tópicos Similares

  1. Problemas no Boot do RH8
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 20-12-2002, 16:17
  2. Problemas no IMP
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-12-2002, 09:53
  3. Respostas: 3
    Último Post: 27-11-2002, 08:56
  4. Problemas no UEBMIAU
    Por ediguedes no fórum Servidores de Rede
    Respostas: 8
    Último Post: 16-10-2002, 14:15
  5. problemas no squid
    Por roggy no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-09-2002, 15:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L