Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Talking Como colocar Banner no MSN e ORKUT via via MK V4.14

    Ee queria saber se tem como e como é que eu faço para colocar para aparecer meu próprio Banner no MSN Messenger e Orkut.

    Alguem tem algum tutorial?

    Obg a todos

  2. #2

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    cara eu tava vendo justamente sobre isso, ate tem um video no youtube mas quando eu faço nao da certo, vo esperar q algum amigo do under se manifeste,..



  3. #3
    Correndo atrás... Avatar de Leonardo
    Ingresso
    Aug 2009
    Localização
    Próx. a Brasília
    Posts
    152

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    Olá

    Já vi isso, mas somente usando cache

  4. #4

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    Bom Dia galera, na versão 4.17 em diante, cosegui colocar com essa regra abaixo:

    *ADSAdClient31.dll* - propaganda do msn
    *ork.user* - propaganda do orkut


    /ip proxy access
    add action=deny comment="Propaganda MSN" disabled=no path=*ADSAdClient31.dll* redirect-to=\
    www.meusite.com/img/msn-img.png
    add action=deny comment="Propaganda ORKUT" disabled=no path=*ork.user* redirect-to=\
    www.meusite.com/img/orkut-img.png

    Só não esqueça, vcs tem que hospedar a imagem em algum lugar.

    Espero que ajude.



  5. #5

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    Citação Postado originalmente por eberty Ver Post
    Bom Dia galera, na versão 4.17 em diante, cosegui colocar com essa regra abaixo:

    *ADSAdClient31.dll* - propaganda do msn
    *ork.user* - propaganda do orkut


    /ip proxy access
    add action=deny comment="Propaganda MSN" disabled=no path=*ADSAdClient31.dll* redirect-to=\
    www.meusite.com/img/msn-img.png
    add action=deny comment="Propaganda ORKUT" disabled=no path=*ork.user* redirect-to=\
    www.meusite.com/img/orkut-img.png

    Só não esqueça, vcs tem que hospedar a imagem em algum lugar.

    Espero que ajude.
    Vlw amigo...vou testar aqui tbm!!!

  6. #6

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    Interessante e sem usar proxy???



  7. #7

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    Citação Postado originalmente por eberty Ver Post
    Bom Dia galera, na versão 4.17 em diante, cosegui colocar com essa regra abaixo:

    *ADSAdClient31.dll* - propaganda do msn
    *ork.user* - propaganda do orkut


    /ip proxy access
    add action=deny comment="Propaganda MSN" disabled=no path=*ADSAdClient31.dll* redirect-to=\
    www.meusite.com/img/msn-img.png
    add action=deny comment="Propaganda ORKUT" disabled=no path=*ork.user* redirect-to=\
    www.meusite.com/img/orkut-img.png

    Só não esqueça, vcs tem que hospedar a imagem em algum lugar.

    Espero que ajude.
    tá..mas pra isso você precisa ativar o cache ou proxy??

  8. #8

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    tb queria saber se tem como sem usar o proxy



  9. #9

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    parceiro num deu certo não fiz do jeito que ta hospedei a img conforme o tamanho mais não exibe.

    O que pode ser?

  10. #10

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    aperce alguma imagem ou fica como se fosse uma imagem quebrada? se for imagem quebrada vc não fez o redirecionamento correto, apesar que eu nao estou seguro que a forma que nosso amigo passou vai funcionar se cache/proxy...



  11. #11

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    Não cara não mostra nada no msn ele entra os banners do msn mesmo

  12. #12

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    simples...o redirecionamento que passaram pra vc fazer não funcionou então...verifique as confirgurações novamente....



  13. #13

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    como posso fazer isso?

    ja tentei de todo jeito mais nada

    add meu MSN suportenetline @ hotmail . com

  14. #14

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    Afinal, precisa ou não estar habilitado o cache/proxy??




  15. #15

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    não, pois eu não habilito o proxy aqui, só coloco a regra mesmo.

  16. #16

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    Não tem como eu hospedar as imagens dentro do meu servidor Mikrotik?



  17. #17

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    ja fiz isso um monte de vez mas nunca deu certo !!!

  18. #18
    Correndo atrás... Avatar de Leonardo
    Ingresso
    Aug 2009
    Localização
    Próx. a Brasília
    Posts
    152

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    e aí, Alguem conseguiu?



  19. #19

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    E a questão legal disso como que fica? E as empresas que pagam pela publicidade? Aí se um dia o msn deixar de ser gratuito, por nós provedores pequenos burlar as propagandas que dão lucro, vamos encher de tópico de ''como usar msn de graça''. Hahaha
    Tudo tem sua consequência. Creio que o conteúdo que o cliente acessa não deva ser modificado. Mas cada um tem uma opinião, essa é a minha.

  20. #20

    Padrão Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    Pois é bem pensando esse lado das propagandas... Mais queria muito saber como funciona e testar o funcionamento, até agora não consegui... E ai alguém?