+ Responder ao Tópico



  1. #1
    Avatar de hugolamo
    Ingresso
    Feb 2012
    Localização
    Belo Horizonte, Brazil, Brazil
    Posts
    2

    Exclamation Krazer KR-WAP2150N-HP Travando

    Olá!
    Recentimente eu comprei um Kit provedor com uma PCBA + antena + pig tail. Enfim, estou tendo sérios problemas com a placa, que pelo que me consta é da fabricante Krazer e o modelo é: KR-WAP2150N-HP.
    A princípio, ela funcionava 2 horas perfeitamente e depois travava e so voltava a funcionar depois de desligar e religar o aparelho.
    Depois de muitos testes para ver se era algum problema de configuração, não obtive o sucesso que desejava, porém depois que passei a fazer a conexão pelo modem adsl e não pelo PPOE da placa ele passou a funcionar em média 7 horas e depois volta a travar.
    No anúncio do produto dizia que ele possui potência de 1.000 mW, então já logo abaixei para 30% em modo G, que segundo o anúncio também a pontência em modo G é de 500 mW.
    Enquanto ele está operando, tudo funciona perfeitamente, o sinal é perfeito porém ele esta travando sucessivamente.
    A placa veio com a firmware Ap Router 9.3 e estou 'tentando' utilizar esse kit para distribuir internet para 3 clientes wireless somente, que não se distânciam nem 100 metros.
    Se alguém souber de alguma coisa que possa me ajudar, fico agradecido.
    Obrigado.

  2. #2

    Padrão re: Krazer KR-WAP2150N-HP Travando

    amigo o modo G nao segnifica que a placa vai trabalhar em 500mW, estes equipamentos que vendem na net dizendo q e um provedor, nao chega nem perto de um, como sao apenas 3 cliente faça o seguinte, baixe a potencia do seu radio pra 63mW, coloque em modo B, e verifique sinal dos clientes se tiverem todos com bom sinal bom nao ha motivos pra isso ficar acontecendo, depois de uma olhada na fonte dele tambem... no aguardo..



  3. #3
    Avatar de hugolamo
    Ingresso
    Feb 2012
    Localização
    Belo Horizonte, Brazil, Brazil
    Posts
    2

    Padrão re: Krazer KR-WAP2150N-HP Travando

    Citação Postado originalmente por dmnetcatende Ver Post
    amigo o modo G nao segnifica que a placa vai trabalhar em 500mW, estes equipamentos que vendem na net dizendo q e um provedor, nao chega nem perto de um, como sao apenas 3 cliente faça o seguinte, baixe a potencia do seu radio pra 63mW, coloque em modo B, e verifique sinal dos clientes se tiverem todos com bom sinal bom nao ha motivos pra isso ficar acontecendo, depois de uma olhada na fonte dele tambem... no aguardo..
    Vou tentar fazer o que você falou e vou olhar a fonte.. porém não tem como diminuir a potência dele para 63mW. Nas opções só posso diminuir até 30%, no caso se a potencia for mesmo 1000 mw vai abaixar só até 300 mW.

  4. #4

    Padrão Re: Krazer KR-WAP2150N-HP Travando

    comprei 20 pç desta para teste e so deu problema algumas mandei e troco outra joguei fora,,,tenho 300 pç da ubiquit ,algumas a 3 anos,,esta da lucro e não da dor de cabeça,,devolva e compre algo profissional comprovado por muitos aqui,,tipo rb ou m5



  5. #5
    Avatar de Danusio
    Ingresso
    Jun 2011
    Localização
    Aparecida de Goiânia-GO
    Posts
    582

    Padrão Re: Krazer KR-WAP2150N-HP Travando

    Realmente produtos da Krazer é dor de cabeça, nas minhas compras muitas veio com defeito, mandei de volta eles trocaram, pelo menos estão todas funcionando, mas não compro mias destes produtos.

    Agora para distribuição para clientes, você tem que usar fonte de 12vdc 2amp, tenho aqui microcelulas da krazer, que é própria para distribuir sinal, já vem com fonte 12v 2amp.

    tente usar um fonte com amperagem maior.