Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou enfrentando um problema na rede do provedor que é muito estranho, o tráfego de diversas interfaces, apenas no TX, aparece muito alto e no RX está quase a zero. Isso faz com que em determinados momentos fique impossível de se navegar. E depois, sem que nada seja feito, volta a funcionar tudo novamente. Alguém tem alguma informação que possa ajuda.
    A rede do provedor está em modo bridge.

    Obrigado,


    Itagildo

  2. como você está controlando a banda dos seus clientes?

    para ajudarmos a gente precisa de mais informações sobre a sua estrutura de rede.



  3. O controle da banda dos clientes é feito num servidor centralizado. O tráfego de toda a rede passa por este servidor. O mais estranho é que o tráfego de TX fica muito alto e o RX fica zerado.

  4. Estou passando por um problema semelhante em um condominio... 80 apartamentos, rede cabeada distribuido em 4 Switch de 24p.

    Aconteceu 2x ja
    Vou deixar aqui meu relato...:
    o trafego interno nesse condominio é de no maximo 16mega, mas durante o problema chegou a registrar 92 megas, o que derrubou o radio e consequentemente a rede.
    realizando os testes no momento do problema, vi que estava vindo de um determinado apartamento.
    Desconectava esse apartamento e voltava ao norma... conectava ele, e a rede parava....

    descarto a possibilidade de ataque direto desse apartamento a empresa, pois os moradores desse apartamento nao possuem conhecimentos suficientes em informatica para realizar tal proeza.
    e para finalizar, naquele momento nao havia ninguem usando a internet, apenas o roteador Asus estava ligado e um Notebook acessando via Wireless.

    Imaginei outras 2 possibilidades.
    Algum virus
    mas descarto a possibilidade de estar vindo do notebook ligado via wireless, pois houve registro de trafego de quase 100 megas e o wireless nao suportaria nem 15mega.
    pode ser virus no roteador asus?

    acho tambem que poderia ser broadcast storm...
    ou um ataque vindo de outro apartamento com destino a esse?!



    para afunilar e tentar descobrir o problema exato e assim resolve-lo.
    instalei um Switch gerenciavel antes dos 4 Switch 24p do predio.
    Deixei cada Switch 24p do predio, ligado a 1 porta do Switch gerenciavel.
    e Configurei a VLAN no Switch e controle de banda na porta ao no maximo 5megas... isolando assim os Switch 24p do predio.
    Assim, quando voltar a apresentar problema, somente um Switch sera prejudicado.
    E assim vou testando ate descobrir a causa exata.



  5. olha com um cliente meu aconteceu da seguinte forma, eu entregava o link dele em um nanostation M5 como router, e na rede dele tinha um computador que fazia a rede trafegar 20Mb em TX e assim derrubava minha rede. resolvi o problema da seguinte forma abri as configurações do nano e fui desligando maquina por maquina ate achar a maquina assim que encontrei pedi a ele que reinstala-se o windows. ah esqueci de dizer ele tem 17 maquinas conectadas a um switch de 24 portas.






Tópicos Similares

  1. Tráfego de rede
    Por whinston no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-08-2005, 09:16
  2. Análise de Tráfego na rede
    Por Czaja no fórum Servidores de Rede
    Respostas: 4
    Último Post: 25-07-2005, 18:52
  3. Controle de trafego de rede
    Por Manga no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-02-2005, 14:52
  4. Trafego de rede
    Por InTheDarkness no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-12-2004, 14:50
  5. Analises trafego de rede
    Por minute no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-03-2004, 19:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L