Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com 2 nanos loco m5 wds fazendo ponto a ponto de minha casa a torre 900m... e um rocket com setorial 120 graus.

    tudo em briged... 10 megas.

    o negocio é que a ligação do wds-cliente para o rocket m5 cai toda hora... desligo e ligo volta normalmente mais passa de 12hs ás 17hs cai novamente oque será? alguma configuração errada? "vou tentar sem o wds"...

    me ajudem por favor obrigado...

  2. irmão tenta colocar o ip em seguecia tipo assim o 1º 192.169.2.22 e seguinte 192.168.2.23 tenta e depois ver.



  3. Conectnet, acho que to vacilando ai coloquei em sequencia mas com a msm do GTW do link 192.168.1.1 meu enlace está 192.168.1.20 recebendo 192.168.1.21 passando para o rocket 192.168.1.22 tudo em brigde devo sair da faixa do meu link correto!

    tirei o wds funcionou mais to sem acesso nos nanos, so no mikrotik e modem.

    vou mudar agora a faixa do ip dos nanos valeu abração

  4. cara usa faxia de ip não, isso é faixa de roteadores, se por acaso algum cliente espetar errado um roteador e fazer dhcp na sua rede vai virar um angu ate vc achar onde ta.
    usa faixas 10.X.X.X radios em /24 e clientes em /32 cada cliente em uma faixa é muito mais seguro.
    rede radios 10.0.0.X
    rede clientes 10.0.X.2/32
    -----------------------------
    Voltando ao problema.
    Vc esta usando uma Nano M5 (Acess Point WDS) < apontada para > Nano M5 (Station WDS), ai ligado por cabo de rede ao Rocket M5 com Base Station de 120º. é isso?

    Bom eu no seu lugar independente da distancia estaria usando na PTP NanoBridge M5, pq? simples é direcional e quase totalmente imune a ruidos laterais, a Nano abre 60º e por isso recebe grande carga de ruido.

    Ao meu ver vc esta usando PTP em 5.8 M5, e distribuindo aos clientes tb em 5.8, vc esta jogando o ruido de volta para vc.

    Experimente colocar sua rede ao inverso.
    Acho que vc colocou em modo AP a Nano que esta na torre, correto?

    Faça ao Contrario coloque em AP + WDS a que esta na sua estação base, e a nano que esta na torre em Station WDS.

    Use seu PTP em 20Mhz, com canais abaixo, use a transmissão para os clientes em 40mhz e com canais a cima.

    Outra coisa potencia alta significa alto ruido, baixe a potencia do PTP, e onde vc configura a MCS, não deixe em auto, fixe em MCS 120, isso te da uma banda de 120Mbps.

    Bom acho que é só.



  5. para ter acsso aos nanos tu ver pelo scan da ubnt ai tu ver os nanos conectados, ou entao e so colocar ipfxo e anotar que tu pode entra pelo ip designado. valeu
    _________________________________________________________________
    Se te ajudei clique na estrelinha logo a baixo, afinal é apenas um clic, isso não custa nada, e incentiva quem ajuda.http://cdn03.under-linux.org/images/smilies/smile.png






Tópicos Similares

  1. AP Mikrotik wds com zinwell
    Por kraddv no fórum Redes
    Respostas: 1
    Último Post: 01-04-2007, 15:47
  2. Fazer WDS com OVISLINK 5000 E MARE (MIKROTIK)
    Por maciels no fórum Redes
    Respostas: 3
    Último Post: 30-10-2006, 06:43
  3. WDS com Cartão Orinico
    Por fiote no fórum Redes
    Respostas: 1
    Último Post: 28-06-2006, 23:26
  4. WDS com 3 ovislinks
    Por denilson_rocha no fórum Redes
    Respostas: 5
    Último Post: 13-10-2005, 17:06
  5. AP-700 FAZ WDS COM AP-4000?
    Por raf no fórum Redes
    Respostas: 5
    Último Post: 01-08-2005, 22:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L