Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho uma RB433 com 2 r52h com 2 antenas da Aquario!
    A primeira antena com 1 omni de 12dbi e cabo 1 metro rgc-213 (canal 1) 2.4ghz!
    E a outra de 15 dbi com cabo de 1.5 metro rgc-213 (canal 11) 2.4ghz!
    Logo que eu coloquei ficou uma maravilha 2 dias depois minha taxa de transferencia caiu muito no maximo 2mb para cada antena.
    A rb ta em bridge e os cartoes estavão em padrão ai tive que almentar a potencia das 2 pq transferencia tava mais baixa ainda serca de 1mb e a queda da transferencia foi nas duas antena ao mesmo tempo detalhe que meu ping ta baixo!

    Se alguem poder me ajudar fico muito agradecido!
    Última edição por todyplay; 12-02-2012 às 19:25.

  2. Amigo se estou pedindo ajuda não se trata de burrice.
    Se for para trollar nem se encomende em responder algo no topico!
    As omnis não são ligadas ao mesmo tempo.

    mesmo a sim obrigado meu amigo troll!



  3. Citação Postado originalmente por edmarmega Ver Post
    Primeiro vc ta usando 2 omnis na mesma torre e com R52h?

    Da onde vc tirou isso? pelo visto vc nem se deu ao trabalho de busca informação de como montar uma rede.

    Ja sei diga-se de passagem que esta usando uma adsl de 8 mbps.

    Isso é um absurdo.... mais um gato na adsl pedindo informação para como fud... com quem trabalha de verdade.

    Isso que ele fez de colocar 2 omni, nossa foi cumulo da burrice.

    Omini irradia sinal em 360º pq colocar 2? auuauauauu

    Se bobiar não ta nem usando a fonte correta. muito menos aterramento.
    Olha Irmão isso e uma ofensa, agressão você não nasceu sabendo e também duvido se nunca fez nada errado só de atirar essa pedra você ja erro, coloque e analise o que o senhor disse. E ao amigo todyplay, ja vi muitos casos utilizar dessa maneira que usa bem baixo uma antena de menor dbi e outra acima com mais, o certo seria e fazer um levantamento de tudo, cabo, potencia de cartão, pig tail, fonte e ate a própria RB, e antes de tudo fazer analize de espectro.

  4. Minha Fonte e de 24v 3a

    fronteirams Obrigado pela ajuda .
    Acho que a finalidade do equipamento não vem ao caso mas para acalmar o espirito do meu colega edmarmega o meu serve apenas apara monitoramento remoto de cameras!

    Quem pode me passar + alguma dica do que possa ser meu problema eu agradeço!



  5. Olha é seguinte, se vc não usa para compartilhar adsl, então me desculpe.
    Mas faça o seguinte passe sua instalação por compelta aqui no forum assim fica mais facil.
    omini por si só ja atrai muito ruido, e quanto mais potencia vc colocar no cartão mais ruido vc vai pegar.
    Use o cartão com no max 17dbi.
    MiniPci perdem potencia por N motivos, e pelo visto vc teve isso ai.
    Eu aqui uso 1 minipci por RB (rb 411 aH, com fonte POE 12 /1 A)
    Existe uma regra em paineis setoriais que vc deve manter um painel a 10Xdbi de distancia ( 10X 14dbi do Painel = 1,40 metros laterais), agora imagine no seu caso 2 omini.
    O correto seria como o FronteiraMS disse uma omini de menor dbi baixo e uma maior dbi bem acima, isso coisa de 5 a 6 metros entre as duas.

    Mande uma foto de sua torre, e especificações.






Tópicos Similares

  1. Respostas: 5
    Último Post: 07-10-2011, 20:38
  2. Configuração de impressora da rede windows pra rede linux
    Por mdourado no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-07-2005, 15:34
  3. bloquear envio para aliases de fora da rede..(postfix)
    Por quecosuix no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-04-2005, 15:05
  4. fluxo de dados da eth0
    Por quecosuix no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-02-2005, 14:45
  5. Verificação de Utilização da rede
    Por brcr no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-07-2004, 09:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L