Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Dúvida Sobre Banda

    Ola amigos, tenho um link full 2mb, média de 45 clientes simultaneos, a maioria é 200k e alguns 300k, uso cache speedr mas faz poucos dias mas ja tenho 30% de economia, meu problema é que nos horários de pico estou tendo um pouco de lentidão, gostaria de saber de vcs se colocar uma adsl de 5 ou 10 mb ajudaria no meu caso, se o uso do burst seria util também, mudar o plano, enfim preciso eliminar essa lentidão, me ajudem ai galera...Abraço

  2. #2
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Dúvida Sobre Banda

    verifique seus equipamentos entre sua base e seus clientes que voce ira encontrar aonde esta sua lentidão...



  3. #3

    Padrão Re: Dúvida Sobre Banda

    Voce Poderia Ser mais especifico amigão?

  4. #4

    Padrão Re: Dúvida Sobre Banda

    Loadbalance aqui resolveu mesmo sem cache ou burst.



  5. #5

    Padrão Re: Dúvida Sobre Banda

    Como foi feito amigo?

  6. #6

    Padrão Re: Dúvida Sobre Banda

    Bom aqui uso uma rb750 para gerenciamento dos clientes via hotspot e entrada do link dedicado daí adicionei mais um modem adsl e fiz o balanceamento...



  7. #7

    Padrão Re: Dúvida Sobre Banda

    Aqui tbm uso , então ta facil, me passa seu msn pra gente conversar, to com duvida quanto a qualidade do adsl, pode ser?

  8. #8

    Padrão Re: Dúvida Sobre Banda

    Pode dizer amigo fica sempre on-line no site tbm.



  9. #9

    Padrão Re: Dúvida Sobre Banda

    Como vc fez o balanceamento, de quanto é sua ADSL, é com ip valido ou nao?
    Deu bastante resultado na sua rede? e sobre o tanto de sessoes simultaneas que a ADSL limita como vc lida com isso?

  10. #10

    Padrão Re: Dúvida Sobre Banda

    Bom amigo o adsl que estou usando é de 4mb + link de 2mb... Fiz a configuração com o programa chamado PCC1.5... Não tenho problemas de limite de sessão acredito que a telefonica aqui não limite muito isso... Uso o ip fixo do dedicado e dinamico no adsl



  11. #11

    Padrão Re: Dúvida Sobre Banda

    Então seu balanceamento não é feito dentro da rb, vc precisa de uma maquina pra fazer isso? aqui é Oi e me disseram que o limite é 30 sessões, qual a banda que vc vende ai e quantos clientes simultaneos?

  12. #12

    Padrão Re: Dúvida Sobre Banda

    Não amigo uso uma rb750 para gerenciamento dos link e dos clientes via hotspot... São 100 cadastrados e média de 25 a 35 on-line, planos de 600 e alguns de 1mb.
    30 reais e 50 reais



  13. #13

    Padrão Re: Dúvida Sobre Banda

    Eu uso 2mb de link, mas minha média é 45 clientes simultaneos, e com esse link to conseguindo entregar apenas 200k por cliente, senao estufa e to com proxy speedr ainda, sera que colocando uma adsl 10 mega consigo aumentar essa banda pra quanto amigo? vc usa burst?

  14. #14

    Padrão Re: Dúvida Sobre Banda

    eu nunca usei burst e até gostaria de saber se adianta? Bom aqui onde mando sinal 600k é muito lento ainda para os clientes então acredito que ai 512k pelo menos



  15. #15

    Padrão Re: Dúvida Sobre Banda

    Certo Amigo, vou ver certinho aqui eu tbm nao uso burst, ele da uma sensacao de navegaçao mais rapido na navegação, mas entao vou ver isso pois aqui meu principal problema é carregamento de videos, a navegação com o proxy fica filé, ai seus clientes carregam video bem?

  16. #16

    Padrão Re: Dúvida Sobre Banda

    aqui criei um regra que video carregue com 1mb ou 2mb depende de onde... ai mesmo o cliente com 600k abre o youtube sem travar



  17. #17

    Padrão Re: Dúvida Sobre Banda

    Tem como vc me passar a regra amigo?

  18. #18

    Padrão Re: Dúvida Sobre Banda

    /ip firewall mangle

    add action=mark-connection chain=output comment=MARCA-CONN-ORKUT content=orkut.com disabled=no new-connection-mark=ORKUT passthrough=yes
    add action=mark-packet chain=output comment=MARCA-PKT-ORKUT connection-mark=ORKUT disabled=no new-packet-mark=ORKUT-PCKT passthrough=yes
    add action=mark-connection chain=output comment=MARCA-CONN-YOUTUBE content=youtube.com disabled=no new-connection-mark=YOUTUBE passthrough=yes
    add action=mark-packet chain=output comment=MARCA-PKT-YOUTUBE connection-mark=YOUTUBE disabled=no new-packet-mark=YOUTUBE-PCKT passthrough=yes
    add action=mark-connection chain=output comment=MARCA-CONN-BLOG content=blog disabled=no new-connection-mark=BLOG passthrough=yes
    add action=mark-packet chain=output comment=MARCA-PKT-BLOG connection-mark=BLOG disabled=no new-packet-mark=BLOG-PCKT passthrough=yes
    add action=mark-connection chain=output comment=MARCA-CONN-FACEBOOK content=facebook.com disabled=no new-connection-mark=FACEBOOK passthrough=yes
    add action=mark-packet chain=output comment=MARCA-PKT-FACEBOOK connection-mark=FACEBOOK disabled=no new-packet-mark=FACEBOOK-PCKT passthrough=yes

    /queue tree

    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1M max-limit=2M name=ORKUT packet-mark=ORKUT-PCKT parent=global-out priority=8 queue=\
    default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1M max-limit=2M name=YOUTUBE packet-mark=YOUTUBE-PCKT parent=global-out priority=8 \
    queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1M max-limit=2M name=FACEBOOK packet-mark=FACEBOOK-PCKT parent=global-out priority=8 \
    queue=default



  19. #19

    Padrão Re: Dúvida Sobre Banda

    Essa regra aplica-se a youtube, facebook, e pelo que vejo esta com velocidade de 1 mega, no caso eu posso alterar aquilo para tipo 800kbps?

  20. #20

    Padrão Re: Dúvida Sobre Banda

    Bom pode sim... Ela faz o seguinte o que conter ex: orkut.com passa com a velocidade diferente... Faça um teste com 1mb mesmo para ver se gera alguma lentidão pq aqui ficou bom nem diferença teve.