+ Responder ao Tópico



  1. #1

    Question Problema de Broadcast ou no Rocket?

    Olá.

    Tenho uma rede com servidor Mikrotik RB1100 com hotspot, um radius, 2 Rockets M5 na minha rede, um em cada torre, sendo utilizados como multi-ponto, ou seja, cada um deles está trabalhando como AP com uma base-station. Todos os clientes conectados estão com Nano Loco M5.

    A conexão está caindo demais.

    Eu estou no escritório e pegando sinal desse rocket, e de hora em hora a conexão cai uma ou 2 vezes e volta em 2 ou 3 minutos. Se rodo o ubnt discovery não aparece o rocket, só minha antena. Depois de 3 minutos volta ao normal: passo a enxergar o Rocket e a conexão volta. Já ativei os logs do rocket e máximo que aparece é as vezes a mensagem: Sending deauth to 00:27:22:5c:fc:34. Reason: Authentication is not valid (2) .

    Já me falaram que pode ser broadcast, mas não era pra cair a internet em todos os pontos? Pelo que vi só cai nos Rockets.

    Alguém pode me dar uma luz?

    Obrigado!

  2. #2

    Padrão Re: Problema de Broadcast ou no Rocket?

    qual versao do firmware ?
    tenta usar a mais nova tanto na base station quanto na nano...

    pode ser ate problema de sinal, na negociação das chaves da rede..



  3. #3

    Padrão Re: Problema de Broadcast ou no Rocket?

    Olá,

    As vezes tenho problema parecido tanto em radio emissor (Painel) quanto ponto a ponto em locais muito diferentes, estava com o Rocket M5 e um Nano a mais de 240 dias ligados ininterruptos e do nada começou a dar perda muito alta conectado no cabo, desliga daqui, liga dali e nada, atualizamos o firmware para 5.3.5 e esta rodando normalmente, antes tinha 5.3 e tambem 5.3.3.


    Anderson

  4. #4

    Padrão Re: Problema de Broadcast ou no Rocket?

    Citação Postado originalmente por seiskneko123 Ver Post
    Olá.

    Tenho uma rede com servidor Mikrotik RB1100 com hotspot, um radius, 2 Rockets M5 na minha rede, um em cada torre, sendo utilizados como multi-ponto, ou seja, cada um deles está trabalhando como AP com uma base-station. Todos os clientes conectados estão com Nano Loco M5.

    A conexão está caindo demais.

    Eu estou no escritório e pegando sinal desse rocket, e de hora em hora a conexão cai uma ou 2 vezes e volta em 2 ou 3 minutos. Se rodo o ubnt discovery não aparece o rocket, só minha antena. Depois de 3 minutos volta ao normal: passo a enxergar o Rocket e a conexão volta. Já ativei os logs do rocket e máximo que aparece é as vezes a mensagem: Sending deauth to 00:27:22:5c:fc:34. Reason: Authentication is not valid (2) .

    Já me falaram que pode ser broadcast, mas não era pra cair a internet em todos os pontos? Pelo que vi só cai nos Rockets.

    Alguém pode me dar uma luz?

    Obrigado!
    Talvez possa ser problema no cabo de rede. Que cabo usa?
    A rede elétrica é aterrada?
    Há interferência eletromagnética que possa afetar o cabo de rede, como cabo de energia elétrica?



  5. #5

    Padrão Re: Problema de Broadcast ou no Rocket?

    Estou utilizando a versão 5.3.5 em ambos, ambas as torres. Numa delas uso cabo blindado e aterramento na torre, na outra não. E o problema ocorre nas duas.

    Obrigado.