Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão CPE AQUARIOS 25 DBI ( nao presta ? )

    FALA AI GALERA BLZA...


    Antena Internet Grid Station 2.4ghz 25dbi Cpe-2425 - Aquario - R$ 179,00 no MercadoLivre



    COMPREI UMA CAIXA ... BEM NA CAIXA ESCRITO IDEAL PARA LONGAS DISTANCIAS.. BLZA!!!



    fui colocar na casa de um cliente fiz o calculo pelo google eath algo assim.... deu distancia de 5.6 km ...
    limpinho com visada etc...


    galera o ack do cara ficou 399 , sinal -79 a 83 ..

    na torre é uma antena Setorial Hyperlink de 17 dbi com uma r52h 350 mw...

    estou trabalhando com 22 db no cartao , almentei a potencia abaixei , mudei de canal e nada...

    resumindo daqui 2 dias eu vou colocar uma bullet 2 de 100mw em uma antena aquarios 25 dbi , e tbm uma bullet 2 600mw , vou postar os resultados ok !!!

    depois coloco as PRINT!


    Abraco...


    resumindo CPE aquarios 25 dbi nao é ideal pra longas distancias. 6 km nao chamo nem longa distancia

  2. #2

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Ja utilizei uma aqui, e simplismente nao curti... alem de ser um trambolhao a moda antiga ainda perde e feio para cpe como aquario panelstation de 14dbi ou tplink 12dbi... nem vou citar airgrid m2 pq ja seria apelaçao d+



  3. #3

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Coloquei uma desta num cliente,visada limpinha sinal horrível, coloquei na vertical mudei para horizontal e nada de melhorar,minha polarização na base é horizontal cara sinceramente achei um lixo.

  4. #4

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Pois é onnet mesma coisa aqui distancia da torre 1.6km e visada total por sorte tinha pego a mesma sem compromiso apenas para teste...



  5. #5

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    o que é onnet ?

  6. #6
    Eng. Telecomunicações Avatar de pkmc
    Ingresso
    May 2007
    Localização
    Foz do Iguaçu - PR
    Posts
    996
    Posts de Blog
    1

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Aliás coros colegas do fórum o que vocês ja viram da AQUARIO que realmente pode-se dar uma boa nota, principalmente com algum tempo de uso, o que provaria a qualidade de fabricação, recentemente foi comentado aqui no fórum o FIÁSCO da AQUARIO na cópia da RocketDish, péssimo acabamento e até parafusos que não pegam rosca. Realmente é um péssimo exemplo de empresa que preze pela qualidade de seus produtos e da satisfação dos seus clienes.



  7. #7

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Citação Postado originalmente por evandrocj Ver Post
    o que é onnet ?

  8. #8

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Citação Postado originalmente por pkmc Ver Post
    Aliás coros colegas do fórum o que vocês ja viram da AQUARIO que realmente pode-se dar uma boa nota, principalmente com algum tempo de uso, o que provaria a qualidade de fabricação, recentemente foi comentado aqui no fórum o FIÁSCO da AQUARIO na cópia da RocketDish, péssimo acabamento e até parafusos que não pegam rosca. Realmente é um péssimo exemplo de empresa que preze pela qualidade de seus produtos e da satisfação dos seus clienes.

    Pois é quase, mas quase cai na bobeira de comprar uma setorial deles...

    Graças a deus provedor vizinho só usa aquario



  9. #9

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Rrsrsrsrsrsrsrs....Evandro, o meu nome é Themistocles e o meu apelido é Teno, quando abri a minha empresa, precisava de um nome, então juntei o meu apelido com algo relacionado a internet, vendo o meu apelido ao contrário dava onet, aí pensei vou acrescentar mais um "n" e ficou on net( que quer dizer na rede) daí o nome, "On Net Network" este é o nome da minha empresa, o meu apelido agora é com th, ou seja Thenno, graficamente ficou melhor e se diferencia do da empresa.

    Abraços.

  10. #10

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Torquem o firmware por aprouter, conseguira ajustar paramentros que deixarão o airgrid o mais próximo do seu proposito. Igual aos colegas observei esse ponto negativo de baixo desempenho em qualquer distância perto ou longe, depois de testes conseguir deixar a moleca no jeito...rssr



  11. #11

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    PS: o Aprouter a versão que uso é a 7.3 ok.

  12. #12

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    tambem usei nao presta mesmo sinal dela e muito ruim e perto da torre com visada simplesmente lixo



  13. #13

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Citação Postado originalmente por greigservicos Ver Post
    PS: o Aprouter a versão que uso é a 7.3 ok.
    O procedimento que usou foi por FTP ou simplismente jogou o firmware e depois a licença..??
    Teria como anexar o firmware assim não corremos o risco de colocar um errado...
    Desde ja agradeço...

  14. #14

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Citação Postado originalmente por greigservicos Ver Post
    PS: o Aprouter a versão que uso é a 7.3 ok.
    Isso, explica como foi que vc levantou o firmware do Aprouter nela.



  15. #15

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    tive boas esperiencias em longas distancias com elas, inclusive com visão obstruida, o problema veio depois de alguns meses de uso, foi antena com sinal enfraquecido, outras nem entrava, e agora a aquario fica numa lenga lenga e não devolve o dinheiro, devo ter umas 40 paradas

  16. #16

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Explica para a gente como voce fez o UP neste radio!!



  17. #17

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    como assim?

  18. #18

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Bom, sei que o foco do post é sobre CPE da Aquário, por isso eu pesquisei e em termo de custo benefício e qualidade então resolvi o seguinte, eu comprei 4 peças da CPE da Tp-Link (tl-wa1052g), Eu uso uma omni 15 dbi com rádio de 400mw na base central do provedor, a uma distância de 7.5 KM marcado na minha motocicleta, obtive média de sinal com 35dbm e navegação a 90% e a net ficou primeira ou seja, mais um cliente satisfeito.
    Eu estava pensando em comprar uma ou duas desta CPE Aquário para testes claro.



  19. #19

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Citação Postado originalmente por djfelipemix Ver Post
    Bom, sei que o foco do post é sobre CPE da Aquário, por isso eu pesquisei e em termo de custo benefício e qualidade então resolvi o seguinte, eu comprei 4 peças da CPE da Tp-Link (tl-wa1052g), Eu uso uma omni 15 dbi com rádio de 400mw na base central do provedor, a uma distância de 7.5 KM marcado na minha motocicleta, obtive média de sinal com 35dbm e navegação a 90% e a net ficou primeira ou seja, mais um cliente satisfeito.
    Eu estava pensando em comprar uma ou duas desta CPE Aquário para testes claro.
    A menos que queira jogar dinheiro fora, não compre, conselho de quem tem mais de 40 paradas por defeito

  20. #20

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Amigos, aqui eu faço assim em todas.
    Baixo essa firmware: http://www.allearth.com.br/downloads...-WAP254G-E.rar (senha pra descompactar é "krazer" ).

    Coloca a antena em modo TFTP, tira a fonte da tomada, e pressiona o botao de reset, e insira na tomada com o botao reset pressionado por 15 segundos, conecte na lan de seu pc, seta o ip da lan 192.168.1.7 e mascara 255.255.255.0 gateway e dns em brancos,
    agora vai na pasta descompactada e rode o arquivo "Krazer_WispOS" e clique em START, e aguarde até aparecer "successfully updated",
    agora acesse a CPE com o ip 192.168.1.254 pelo IE e sete as pontencias de G em 63mw e B em 125mw e pronto, sinal show de bola. Se tentar mudar a pontecia por outro navegador que nao seja o IE nao dará certo.

    Nota: Para fazer essa atualização, é necessário um PC com Windows XP, caso vc use o Win7 ou Vista, o aplicativo "Krazer_WispOS" nao ira encontrar a CPE em modo TFTP. Após fazer isto, meu sinal da grid saltou de -70dbm para -61dbm em modo WISP.
    É isso ai, espero ter ajudado a todos....