Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    mas melhorou so so sinal, ou melhorou o esquema de algumas perderem potencia por completo e outras nem entram mais... A maioria das minhas ascedem os leds mas não entram, outras entram mas não acham sinal nem de baixo da torre

  2. #22

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Pauloneto, esse firmware aí é o da krazer?! Sinceramente eu não instalaria essa bomba não, bomba por bomba deixa o da aquario mesmo.



  3. #23

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Aki todos meus radios só uso firmware krazer, com eles meus aps tem ping baixissimo, nao travam, sinal bem forte, ap liga rapido, aplica as config rapido, pra mim é o melhor, tenho radios funcionando a 1 ano e meio com essa firmware e até agora nenhum travou ou queimou ou perdeu potencia. Sobre as grid, ate agora nao tive problemas nenhum, todas com sinal forte, acessam normal, nenhuma travada, algumas tem mais de 1 ano, com essa firmware krazer elas tem o mesmo nivel de sinal que os engenius ers-1221 em modo WISP. Ja com a firmware original era um lixo o sinal em modo WISP.

  4. #24

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Sobre a firmware krazer, realmente as novas firmware sao uma porcaria total, porem esse versao que eu passei é de longe a melhor, melhor que aprouter, pois ela mostra o nivel de sinal real, taxa de conexão real. etc...

    Aki esses tempos comprei duas pcba krazer, que vieram com uma nova versao de firmware que é uma porcaria, a pcba com 40% de sinal conecta no MK a -83dbm, peguei upei nela essa firmware que passei a voces, e acreditem, a PCBA passou a conectar em -63dbm, somente mudando a versao da firmware.

    Outro lixo para cliente é o roteador elsys, aki aonde a aquario gridstation 25dbi com firmware krazer deu -61dbm no MK, o elsys setado em B com grade 25dbi cabo de 1mt deu -79dbm no MK.



  5. #25

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Citação Postado originalmente por netuai Ver Post
    A menos que queira jogar dinheiro fora, não compre, conselho de quem tem mais de 40 paradas por defeito
    Amigo pegue uma destas suas que perdeu potencia e testa com a firmware KRAZER, e dpois posta pra gente o resultado, tbm testa com as que nao acessam mais.

  6. #26

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Pauloneto Sabeira me dizer se esse firmware da krazer seria compativel com os novos panelstation 2.4 da aquario?



  7. #27

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    caros amigos eu tinha feito um teste com o aprouter, mas mesmo assim dava pau, vou tentar com o krazer ne, nao me custa nada mesmo. A proposito, qual a senha para abrir o arquivo zip? ta pedindo uma senha

  8. #28

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    (senha pra descompactar é "krazer" ).
    Citação Postado originalmente por netuai Ver Post
    caros amigos eu tinha feito um teste com o aprouter, mas mesmo assim dava pau, vou tentar com o krazer ne, nao me custa nada mesmo. A proposito, qual a senha para abrir o arquivo zip? ta pedindo uma senha



  9. #29

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Citação Postado originalmente por Pauloneto Ver Post
    Sobre a firmware krazer, realmente as novas firmware sao uma porcaria total, porem esse versao que eu passei é de longe a melhor, melhor que aprouter, pois ela mostra o nivel de sinal real, taxa de conexão real. etc...

    Aki esses tempos comprei duas pcba krazer, que vieram com uma nova versao de firmware que é uma porcaria, a pcba com 40% de sinal conecta no MK a -83dbm, peguei upei nela essa firmware que passei a voces, e acreditem, a PCBA passou a conectar em -63dbm, somente mudando a versao da firmware.

    Outro lixo para cliente é o roteador elsys, aki aonde a aquario gridstation 25dbi com firmware krazer deu -61dbm no MK, o elsys setado em B com grade 25dbi cabo de 1mt deu -79dbm no MK.
    Pauloneto, comprei PCBA da Krazer que era para ser de 1000mw... Com o firmware novo não gostei ficou com potencia baixa nem igual outro que tem outro firm. Vou testar esse FirmWare que vc indicou.
    Essa vs é aquela que parece com o APROUTER 6? Tela com fundo preto?

  10. #30

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Amigos, andei lendo os posts acima, uns descontentes com a CPE GridStation da Aquario, outros satisfeitos...
    Uso essas GridStations em meu provedor e tenho por volta de 200 delas penduradas em clientes em duas cidades.
    O fato é que o numero de "baixas" delas pra mim são ainda insignificantes perto da quantidade que tenho instaladas...
    Se perdi 6 ou 7 antenas dessas foi muito, veio sim, algumas com defeito, outras que apresentaram problemas após algumas semanas de instalação, porém nosso fornecedor (não posso reclamar dele) sempre trocou todas as "ponteiras" pra gnt, sem mesmo esperar a gnt enviar pra RMA, ele entrega pra gnt 1 ou 2 dias após a gnt ligar reclamando das que apresentaram defeito...
    Uso firmware original nelas, e não tenho do que me queixar no que diz respeito a potência...
    Eu entendo que "potência" recebida na antena cliente é de competência DA TORRE ou da DISTANCIA torre/cliente, uma vez que na antena cliente a unica coisa que muda é a captação (GRADE)
    Se tem gente com sinal fraco, OU é a distancia que tá exagerada (sempre deixo clientes a NO MÁXIMO 2km da torre) ou o elemento da torre que tá irradiando não tá bem alinhado (normalmente o TILT da antena no caso de setoriais)
    Utilizo OMNI da aquário em vários pops, tenho um cluster com 4 paineis horizontais da aquário também, e não tenho do que me queixar...
    Talvez eu esteja com muita sorte (tenho até medo de falar isso e começarem os problemas, heheh) ou talvez compense os amigos procurarem uma outra fonte para o problema de vcs, pq é muito estranho isso...
    (detalhe, das 6 que disse que perdi, uma delas recebeu um tiro e furou a ponteira no meio, por isso perdi, heheheh)



  11. #31

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    1.6km da torre painel hyperlink c/ bullet 2hp a 15dbi a 60mts visada 110%
    1.6km da torre omni 15 hyperlink c/ bullet 2hp a 12dbi 30mts visada 110%

    Nenhum com sinal satisfatorio... nem se quer proximo a uma cpe tplink ou panelstation da propria aquario este inclussive se saio muito bem configuraçoes tentei diversas.

    Poluiçao aqui na cidade é praticamente zero...

    Mas... cada caso é uma caso... Usei e nao aprovei.

    Como era antena apenas para teste nao alterei o firmware

  12. #32

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Citação Postado originalmente por JonasMT Ver Post

    Nenhum com sinal satisfatorio... nem se quer proximo a uma cpe tplink ou panelstation da propria aquario este inclussive se saio muito bem configuraçoes tentei diversas.

    Como era antena apenas para teste nao alterei o firmware
    Concordo com vc. Tenho uma CPE 2425 e varios 2414 que sao boas claro que não nao chega a ser um tplink (infelizmente ta longe), mais enfim o que aconteceu a mim foi que, um cliente com cpe2425 usa um programa pra burlar aqueles videos com limitação de 72 minutos, (tipo megavideo) so que ela cria ips estranhos com o mesmo mac, assim tenho que colocar no meu Mk (hotspot) pra aceitar dois macs ou mais , se não derruba o cliente falando que dois ips com o mesmo mac tentaram se conetar e nao é permitido. Resumindo na minha opnião o NAT dela nao esta fazendo seu Papel. Foi repassado pra suporte Aquarios. E ja percebi que cpe2414 tem uma ganho melhor com relação cpe2425 sera que os aps dentro deles são diferentes..???
    Sucesso a todos...



  13. #33

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Citação Postado originalmente por JonasMT Ver Post
    Pauloneto Sabeira me dizer se esse firmware da krazer seria compativel com os novos panelstation 2.4 da aquario?
    Sim é compativel, a grid e os panelstation usam o mesmo modelo de PCBA, que é uma placa com 5 portas, porem vem de fabrica somente com uma porta ligada à placa.

  14. #34

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Amigos, aqui em minha casa no sitio que são 9km com visada, eu testei uma grade 25dbi + cabo 1mt, com varios aps, 5460ap v2, esr-1221, pcba krazer e ap OIW, todos setados na mesma potencia e os melhores em sinal foi o OIW e o AIRLIVE empatados com -61dbm de sinal no mk, ja o restante se conectavam em -63dbm à -64dbm.
    Entao fui testar no mesmo mastro a grid 25dbi, resultado, com a firmware original ela se conectou a -70dbm, aumentei e diminui a potencia, e nao mudava nada, entao upei a firmware krazer, setei a potencia G em 63mw, e B em 125mw. A grid passou a se conectar em -62dbm, oscilando pra -63dbm, ficou exatamente empatada com o esr-1221 em sinal. Lembrando que todos estavam com ccq praticamente iguais, oscilando entre 90% e 100%.

    Aqui em minha rede, TODOS os RTL8186, exeto os airlives, estão com essa firmware KRAZER, são show. Alias, essa firmware é meio parecida com a dos bullets, mostra o sinal em tempo real, taxa de transmissao e recepção em tempo real, sinal em -dbm quase real, dando diferença de -2 a -4dbm para o mostrado no mk.

    Realmente para mim essa é a melhor de todas, somente uso a versão KR-WAP254G-E V1.7b ak.



  15. #35

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Citação Postado originalmente por djfelipemix Ver Post
    Pauloneto, comprei PCBA da Krazer que era para ser de 1000mw... Com o firmware novo não gostei ficou com potencia baixa nem igual outro que tem outro firm. Vou testar esse FirmWare que vc indicou.
    Essa vs é aquela que parece com o APROUTER 6? Tela com fundo preto?
    Não, essa é uma das primeiras versoes que saiu. Vou lhe mandar um print.
    Só uma coisa, pra mudar a potencia, tem que ser pelo IE, somente por ele, pois senao o radio nao grava a potencia CCK (B) .
    Clique na imagem para uma versão maior

Nome:	         grid WISP.jpg
Visualizações:	481
Tamanho: 	44,7 KB
ID:      	33304

  16. #36

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Citação Postado originalmente por Pauloneto Ver Post
    Sim é compativel, a grid e os panelstation usam o mesmo modelo de PCBA, que é uma placa com 5 portas, porem vem de fabrica somente com uma porta ligada à placa.

    Vlw man, ganho meu agradeciemnto



  17. #37

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    galera , essa versao do Krazer, tem que fazer igual o do AP ROUTER colocar o MAc do aparelho para criar uma licensa?


    ou é so colocar a versao no radio e ja ta pronto?

  18. #38

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Citação Postado originalmente por saldanhabr Ver Post
    galera , essa versao do Krazer, tem que fazer igual o do AP ROUTER colocar o MAc do aparelho para criar uma licensa?

    ou é so colocar a versao no radio e ja ta pronto?
    Bom aqui nos meus rádios com RTL8186 basta fazer o upload com o programa que ja vem com o firmware e pronto, só toma cuidado que o procedimento TFTP pode variar dependendo de marca OK...



  19. #39

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Estou testando a 2 dias na panelstation da aquario. Melhoro e muito o desempenho da cpe com esta firmware da krazer

    To afim de desta na cpe da oiw, por ser RTL8186 creio que va funcionar sussa correto?

    Pq o firmware original é sofrivel de ruim...

  20. #40

    Padrão Re: CPE AQUARIOS 25 DBI ( nao presta ? )

    Aqui tambem so pra deixar a resposta testei em duas Grid Statio 2425 da aquario que nem entrar entravam e voltaram blz, com bom sinal e resposta, interessante é que comprei uma cpe da proeletronic e ela logo de cara deu pau na bridge, e nao entrava mais por ip, dai troquei pelo da Krazer e ela ta blz agora... Obrigado aos amigos do forum pela contribuição, fui de muita valia.