Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Prezados amigos, estou com uma 750 em em Hotspot não abre de jeito nenhum Hotmail,mercadolivre,yahoo e oukut... Já em pppoe abre sem problemas.
    Gostaria de uma ajuda de vcs.

  2. Amigo,vc usa algum tipo de Cache na sua Rede? se nao isso ta esquizito prq o hotspot é prá abrir todos os sites!!!



  3. Boa tarde Agnaldos, tive um problema semelhante, não abria Facebook, orkut, msn ficava caindo, resolvi fazendo a seguinte alteração.

    PPP/Profiles - Altera as configurações como na imagem abaixo. Espero que ajudeClique na imagem para uma versão maior

Nome:	         PPP.jpg
Visualizações:	494
Tamanho: 	58,0 KB
ID:      	33320
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         PPP.jpg
Visualizações:	87
Tamanho: 	58,0 KB
ID:      	33319  

  4. Senhores o problema e com o MTU, se usares pppoe ele ja mesmo ja diminui o tamanho da janela, usando o hotspot segue a regra:
    Código :
    /ip firewall mangle
     
    add action=change-mss chain=forward disabled=no new-mss=1380 passthrough=yes protocol=tcp tcp-flags=syn



  5. Prezados colegas do forum, obrigado por tentar me ajudar, cloquei a regra do Geeek e não deu certo. Essa Rb750g tá muito estranha, para vcs terem uma ideia eu configurei a Rb na lan1 (internet) e ativei o Serv Dhcp e abriu todos os sites, então configurei o Hotspot e os sites não abrem certinho fica todo desconfigurado e sem as imagens. Então configurei o Pppoe e os sites abriram todos sem problemas. Segue em anexos images do Nat e Firewall.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Firewall.jpg
Visualizações:	80
Tamanho: 	84,8 KB
ID:      	33386   Clique na imagem para uma versão maior

Nome:	         Nat.jpg
Visualizações:	98
Tamanho: 	138,6 KB
ID:      	33387  






Tópicos Similares

  1. RB 750 não da rede e fica piscando o led ACT
    Por viniavatar no fórum Mikrotik
    Respostas: 1
    Último Post: 08-05-2017, 04:38
  2. RB-750 - Não permite que mais MAC se conecte.
    Por rosivaldo.rafael no fórum Redes
    Respostas: 9
    Último Post: 09-07-2014, 19:09
  3. RB 750 não inicia apos mudar versao
    Por vie190 no fórum Redes
    Respostas: 3
    Último Post: 09-11-2013, 14:27
  4. RB 750 Não acessa pelo ddns
    Por josuepcfree no fórum Redes
    Respostas: 3
    Último Post: 22-05-2013, 10:47
  5. Respostas: 1
    Último Post: 29-01-2012, 10:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L