Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite, bom estou com seguinte problema tenho 3 servidores mikrotik cada um com um ip fixo na wan... Quando estou atrás de um deles não tenho acesso a os outros pelo winbox nem por http... Nem consigo pingar o ip do outro mikrotik... Mais quando estou no meu adsl ou em outra rede consigo acesso normalmente aos 3 servidores... O que poderia ser isso?

  2. Você tem acesso a internet quando está nesse servidor?
    Se seu servidor for hotspot, terá que estar logado para ter acesso externo, ou colocar seu ip, caso seja fixo para ter acesso direto a internet.



  3. bem tenho acesso normal a internet, só nao consigo acesso a outros dispositivos dentro do mesmo provedor, ex: meu computador XXX.XXX.XXX.155 com acesso a internet e tudo mais, tento acessar meu servidor mikrotik ou outro dispositivo com o ip XXX.XXX.XXX.156 nao vai... nem pinga...

  4. Citação Postado originalmente por peritinaicos Ver Post
    bem tenho acesso normal a internet, só nao consigo acesso a outros dispositivos dentro do mesmo provedor, ex: meu computador XXX.XXX.XXX.155 com acesso a internet e tudo mais, tento acessar meu servidor mikrotik ou outro dispositivo com o ip XXX.XXX.XXX.156 nao vai... nem pinga...
    É uma configuração no mikrotik.
    Qual a maskara de rede que seu pc recebe?
    Está usando Nat no MK?
    Coloca mais ou menos como é a estrutura, o que está em bridge, o que está fazendo Nat, onde está o controle de clientes, etc. assim facilita entendermos onde está o problema.
    Jeito de fazer funcionar tem, mas seu cliente vai começar a ter acesso também.
    Pq não monta um servidor com windows server paralelo aos Mk(e com ip válido de preferencia para poder acessa-lo de qq lugar) para poder acessa-los pela porta Wan?



  5. Só para entender. Seus servers e clientes utilizam a mesma faixa de ips?
    Se utilizam a mesma faixa de ip, está aí o problema. o mk enxerga o ip como sendo da rede interna e não vai pingar e nem funcionar mesmo.
    Verifique se os ips dos seus servers não estão compreendidos dentro dos ips internos.
    Se você utiliza somente ips válidos, tem erro de configuração nos seus mks.
    De qualquer forma, poderá fazer um redirecionamento.






Tópicos Similares

  1. Bgp com 3 link da mesma operadora
    Por kbca12 no fórum Servidores de Rede
    Respostas: 16
    Último Post: 27-01-2014, 17:19
  2. Respostas: 2
    Último Post: 04-12-2013, 07:33
  3. serie cisco 2500 conf 2 link da mesma operadora
    Por sjp210220 no fórum Cisco
    Respostas: 2
    Último Post: 19-04-2011, 18:38
  4. Respostas: 12
    Último Post: 24-09-2008, 00:11
  5. Controlar acessos no squid pelo nome da maquina
    Por mltomas no fórum Servidores de Rede
    Respostas: 6
    Último Post: 11-03-2005, 14:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L