Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. OLá galera to aqui com um problema sério.

    Primeiro vou explicar a topologia de minha rede para que vc entenda onte esta o problema.

    Servidor=> Ponto A => Ponto B => HUB => Clientes 01
    => Ponto C => POnto D => HUB => Clientes 02
    => Ponto E .... etc,

    Então,to com um problema nos cliente 02.
    o Cliente começa a navegar na internet normal depois de um certo periodo, a internet para de nagevar, porem fiz alguns testes de ping.

    Pinga no Gateway, pinga no DNS e pinga em sites..
    porem naum navega nem entra no msn...


    Aí é so reiniciar o computador volta a navegar depois de mais certo periodo torna a cair....
    Todos os clientes são autenticanos no servidor, tanto os Clientes 01 quanto Clientes 02...

    O que pode ser?????

    Grato a todos

  2. ola amigo qual sistema trabalha, pppoe, hots e ip x mac.



  3. Fronteira, Eu trabalho, com IP x MAC.
    Jorge, o problema é que são varios clientes que está com esse problema. ja formatei o pc do cliente que reclamava mais e troquei o ip dele pra ver se resolvia, mais segundo ele ainda coontinua....
    O ping ate o servidor está otimo. fica en torno de 4ms...

  4. Estou tendo esse problema com Win 7. Dá tipo uma duplicidade de rede e não navega. Estou resolvendo colocando ip fixo na máquina do cliente, e outra coisa, só acontece com ap Oiwtech com nano m5 e airgrid m5 não da, parece um bug no dhcp do firmware do Oiwtech. Obs.: Sinal perfeito, data rates no máx, ping 2-5ms da torre até o rádio, servidor dns perfeito e link sobrando, só que uso ppoe.



  5. Entao Rodrigo, aqui uso já ip fixo, autentido em uma RB e o sinal é liberado atraves de um Nano M2, nos clientes estão uma Grade USB de 24dbi da Aquario.

    Lá é windows7 tb..






Tópicos Similares

  1. Respostas: 3
    Último Post: 01-04-2016, 06:40
  2. Slackware conecta na internet mas naum navega
    Por joselitu no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-03-2006, 07:16
  3. Ovislink naum navega
    Por itagildo_ no fórum Redes
    Respostas: 5
    Último Post: 31-07-2005, 12:23
  4. VPN - Internet Caindo...
    Por pereira_jair no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-06-2005, 14:13
  5. Conecta, pinga e naum navega
    Por ederamboni no fórum Redes
    Respostas: 6
    Último Post: 31-01-2005, 07:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L