+ Responder ao Tópico



  1. bom pessoal queria adiciona uma brigt na rb 750 e nao patufa de como fazer alguma alma carridosa?

  2. Citação Postado originalmente por Conectnet Ver Post
    ...queria adiciona uma brigt na rb 750...
    Boa tarde.

    Uma bridge, como o nome anglicano sugere, é uma ponte.

    Vamos supor que você deseja fazer uma bridge contendo as portas 3, 4 e 5 de sua Routerboard RB750. Essa bridge montará o conjunto "minhabridge" (lembra dos Diagramas de Venn?), contendo interfaces ether3, ether4 e ether5.

    Abaixo, o código para a execução do exemplo básico (e hipotético) acima, considerando que você está executando RouterOS 5.12.
    Código :
    /interface bridge add name=minhabridge
    /interface bridge port add interface=ether3 bridge=minhabridge
    /interface bridge port add interface=ether4 bridge=minhabridge
    /interface bridge port add interface=ether5 bridge=minhabridge
    Mais detalhes no Wiki[1] Oficial MikroTik.

    [1] http://wiki.mikrotik.com/wiki/Manual:Interface/Bridge

    Saudações,

    Trober
    -
    -
    -
    -
    -



  3. Citação Postado originalmente por trober Ver Post
    Boa tarde.

    Uma bridge, como o nome anglicano sugere, é uma ponte.

    Vamos supor que você deseja fazer uma bridge contendo as portas 3, 4 e 5 de sua Routerboard RB750. Essa bridge montará o conjunto "minhabridge" (lembra dos Diagramas de Venn?), contendo interfaces ether3, ether4 e ether5.

    Abaixo, o código para a execução do exemplo básico (e hipotético) acima, considerando que você está executando RouterOS 5.12.
    Código :
    /interface bridge add name=minhabridge
    /interface bridge port add interface=ether3 bridge=minhabridge
    /interface bridge port add interface=ether4 bridge=minhabridge
    /interface bridge port add interface=ether5 bridge=minhabridge
    Mais detalhes no Wiki[1] Oficial MikroTik.

    [1] Manual:Interface/Bridge - MikroTik Wiki

    Saudações,

    Trober
    -
    -
    -
    -
    -
    Olá, só dando uma complementada... ^^
    Vale ressaltar que na Rb 750gl vem em defaut uma configuração em interfaces que é, "master port" que se estiver habilitada nao te permite adicionada na bridge.

    Abraço e boa sorte!;






Tópicos Similares

  1. Tem como colocar porta usb na rb750
    Por hugocpjunior no fórum Redes
    Respostas: 2
    Último Post: 07-09-2015, 01:25
  2. Como criar usuários (clientes) na RB750?
    Por Darlan no fórum Redes
    Respostas: 12
    Último Post: 13-03-2015, 08:27
  3. Como criar usuários (clientes) na RB750?
    Por Darlan no fórum UnderLinux
    Respostas: 12
    Último Post: 13-03-2015, 08:27
  4. Respostas: 2
    Último Post: 18-11-2014, 15:07
  5. Como criar uma vlan na rb433ah
    Por moigenus no fórum Redes
    Respostas: 5
    Último Post: 01-06-2014, 16:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L