Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Noite galera venho atraves deste topico colocar minha duvida, apos 2dias de funcionamento o rocket ñ navega simplesmente para de trafegar dados, apos o reboot ele volta a funcionar normal. O q pode estar acontecendo ja olhei de tudo e esta perfeito. Mais pode ser q alguem ja tenha passado por este problema. Obrigado

  2. Você nao esta usando cabos e conectares blindados e nem aterramento, correto? Se sim, use cabos thoughcable ubiquiti com seus conectares blindados e não se esqueça o mais importante, chame um eletricista para fazer um bom aterramento . Realmente vale a pena!

    só mais uma coisa, procure manter o firmware atualizado, pode também ser o virus skynet.

    Ate mais, abraço



  3. mesmo sem cabos blindados ou conectores blindados os rockets funcionam 24 ,sem parar eu ja não digo apesar de algums problemas alguns foi so rebootar e funcionavam normal de novo por muito tempo ,se o seu esta funcionado assim e bem provavel un defeito nela.tente atualizar o firmware .

  4. Tenho uma Nano-Bridge com esse problema..
    Do nada ela para de funcionar, pingar etc. Então desligo ela e espero 3 segundos e religo. E ela volta a trabalhar novamente.
    PS: Uso cabos blindados e aterramento, ja atualizei o firmware e nada. Acredito que seja um defeito de fabrica mesmo. Vou substituir ela e colocar ela pro lixo.



  5. Citação Postado originalmente por rafaelhol Ver Post
    Tenho uma Nano-Bridge com esse problema..
    Do nada ela para de funcionar, pingar etc. Então desligo ela e espero 3 segundos e religo. E ela volta a trabalhar novamente.
    PS: Uso cabos blindados e aterramento, ja atualizei o firmware e nada. Acredito que seja um defeito de fabrica mesmo. Vou substituir ela e colocar ela pro lixo.
    Amigo quando for jogar no lixo me avise onde fica sua lixeira. kkkkkkkkkkkkkkkkkk






Tópicos Similares

  1. Problemas com AirGrid M5
    Por computeck no fórum Redes
    Respostas: 24
    Último Post: 15-03-2016, 10:45
  2. problemas com airgrid m5
    Por laurence669 no fórum Redes
    Respostas: 82
    Último Post: 23-11-2015, 17:20
  3. Problema com Nanobridge M5 - Não Sincroniza
    Por phcoringa no fórum Redes
    Respostas: 11
    Último Post: 01-07-2013, 12:02
  4. Problemas com rocket M5
    Por carlosbarra no fórum Redes
    Respostas: 11
    Último Post: 23-04-2012, 11:14
  5. Problemas com Rocket M5
    Por hugoconnect no fórum Redes
    Respostas: 16
    Último Post: 26-10-2011, 22:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L