Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ae Unders,

    Comprei a 6 meses atras um ap da Oiwtech mod. OIW-2421 apg,
    ontem fui atualizar o firmware normalmente como sempre atualizo os ap-router.

    Baixei, atualizei, so que no momento que eu enviei o arquivo pedio pra aguardar e dai num saiu mais...
    esperei e nada, depois de 10 min, eu mesmo desliguei e liguei denovo e o led wireless nao piscou mais, somente o power e os leds da rede lan, nao reconhece nenhum ip, nao funciona a rede sem fio, somente a rede com fio, no momento ele esta somente como suite pois eu seto o ip padrao e nao entra, nao tenho nenhum acesso a configuração do ap...

    tem uns pinosClique na imagem para uma versão maior

Nome:	         full_000001046.png
Visualizações:	950
Tamanho: 	248,1 KB
ID:      	33762 no ponto vermelho da imagem, pra que serve? será que e algo tipo um reset total?

    Aguardo...

  2. sobre os pinos nao sei..mas o reset fica entre entrada da fonte eas lans...aperte ele durante 10 segundos e ve se as luzes apagam ..quando voltar a acender desliga a fonte e liga de novo...pode ter certeza de uma coisa esses aps sao muito bons so troco ele por ap elsys ...



  3. ja tentei o resetar ele, pressionei 10 segs e nada, nem pisca...

  4. precione por uns 30 segundo e tentar acessar ele fixando este ip no pc 192.168.2.2
    depois acessa normalmente pelo navegador com o ip 192.168.2.1



  5. Boa tarde Amigos.
    Ele estava com a versão original quando você fez a atualização? Caso esteja com outro firmware, na atualização via WEB ele da uma mensagem de erro. Neste caso você pode reinstalar o firmware original por TFTP, caso tenha dificuldade em nosso site .:: OIWTECH Telecom Products :: Produtos Wireless de alto desempenho ::. tem o tutorial de como fazer.

    A disposição,






Tópicos Similares

  1. Respostas: 2
    Último Post: 26-11-2014, 20:31
  2. Respostas: 9
    Último Post: 16-04-2013, 07:46
  3. Respostas: 8
    Último Post: 09-12-2005, 23:46
  4. ajuda aí a fazer funcionar o uebimiau =P
    Por daniell no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-12-2003, 01:30
  5. Alguem me Ajuda ai....
    Por gar0t0 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 07-02-2003, 16:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L