Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom amigos, estou tento problemas com equipamentos bullet2 e bullet2HP ambos estão apenas reiniciando e não chegam a iniciar, luzes ficam piscando como se estivesse em modo TFTP. Já efetuei o procedimento de envio da firmware novamente por tftp e envia normalmente o aparelho reinicia, mais continua a mesma coisa apenas reiniciando. Alguém já teve este tipo de problemas?
    Agradeço a todos.

  2. troca de fonte e original, quantos mts tem o cabo poe?



  3. ja olhou o poe,

  4. Já fiz com ambas fontes, sao originais, fiz teste com cabos pequenos de 1.5m e mesmo erro...



  5. Aqui não uso a fonte original da Ubiquiti, estou com uma fonte de 18vdc com 2amp, cabo de rede 3metros, tem mais de 1 ano e nunca deu prolema, apenas 2 mêses atraz de falta de energia no setor o dia inteiro devido chuva ter danificado transformador do setor, forá isso tá dboa.

    Clique na imagem para uma versão maior

Nome:	         bullet2hp.jpg
Visualizações:	90
Tamanho: 	54,8 KB
ID:      	33877






Tópicos Similares

  1. Fonte Nobreak - Problemas com Ubiquiti
    Por kakavga no fórum Redes
    Respostas: 15
    Último Post: 26-07-2013, 16:45
  2. Problemas com ubiquiti 2.4
    Por samuelrealnet no fórum Redes
    Respostas: 9
    Último Post: 25-03-2013, 18:10
  3. Problema Com Ubiquiti
    Por tecnet no fórum Redes
    Respostas: 6
    Último Post: 13-10-2012, 16:57
  4. problemas com ubiquiti bullet 5
    Por nandus no fórum Redes
    Respostas: 2
    Último Post: 04-05-2010, 07:25
  5. Respostas: 4
    Último Post: 19-09-2009, 17:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L