+ Responder ao Tópico



  1. #1

    Padrão RB 1100AHX2 não inicia routerOS

    Olá pessoal, ontem adquiri uma RB 1100AHX2, ela veio com a versão do boot loader 2.38 e RouterOS 5.8, a primeira coisa que fui fazer, foi o downgrade para versão 4.17 (Versão que uso em todas minhas RBs) logo após isso a RB não iniciou mais, tentei instalar a versão 4.17, 5.8, 5.14 pelo netinstall mais não tive sucesso, atualizei o boot loader para ultima versão que é 2.39 e também nada, só aparece o seguinte erro:

    RouterBOOT booter 2.39

    RouterBoard 1100AHx2

    CPU frequency: 1066 MHz
    Memory size: 2048 MB

    Press any key within 2 seconds to enter setup..
    loading kernel from nand... OK
    setting up elf image... not an elf header
    kernel loading failed

    Alguma dica ? Obrigado

  2. #2

    Padrão Re: RB 1100AHX2 não inicia routerOS

    Terá de reinstalar o routeros mesmo mano, a pior besteira foi fazer o downgrade, pois essa rb so funciona com routeros 5.xx acima!!!



  3. #3

    Padrão Re: RB 1100AHX2 não inicia routerOS

    Cara,dei mancada mesmo, mais aqui utilizo versão 4.17 em tudo, o problema e que nem via netinstall não deu pra instalar versão nenhuma 4.17, 5.8, 5.11, 5.14. E nada, entrei em contato com o pessoal que me vendeu, e disseram que pode ser algum problema na nand, então mandei ela pra RMA e estou esperando uma nova. Mais obrigado pela dica.

  4. #4

    Padrão Re: RB 1100AHX2 não inicia routerOS

    amigo tambem estou com uma rb 1100ahx2 na mesma situaçao apois tentar volta a vs .. o amigo falouq envio a rb para RMA.. ja teve resposta dele pois estou mantendo contato com ele para envia a minha.....