+ Responder ao Tópico



  1. Boa noite pessoal, Tenho servidor MK e minha LAN HOUSE A infra esta assim


    Uma internet da velox chegando no MK GW: 192.168.1.254
    Uma internet de um provedor local GW: 192.168.2.254

    Chega os 2 links no servidor MK e sai para um roteador para as maquinas locais.
    E no roteador esta ligado um ap para fazer o hotspot

    Vou postar aki o arquivo de backup do MK para verem melhor.


    4shared, Online file sharing and storage


    Só que quando eu plugo os cabos certinhos ele da no router to host.

  2. Este muito confuso isso ai você tem dois links? Faz balanceamento de carga?
    Qual que coisa me add ai para darmos um olhado ai com calma.
    ---------------------------------------------------------------------

    Anderson souza


    Contato:
    Anderson.souza.silva@live.com

    Graduanda em Redes de Computadores pelo Centro Universitário Jorge Amado




  3. tem que explica melhor a topologia ai ...qual equipamento esta gerenciando o load balance e uma routerbord mikrotik e dpois e que vai para o roteador que vai para as maquinas ..como e isso?






Tópicos Similares

  1. Respostas: 9
    Último Post: 26-10-2011, 21:13
  2. Squid / Bloqueio / Paginas / Preciso Muito da ajuda de vcs!
    Por rammaciel no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2005, 22:46
  3. preciso urgentemente de ajuda
    Por matheus no fórum Servidores de Rede
    Respostas: 8
    Último Post: 20-01-2005, 10:31
  4. PRECISO URGENTE DE AJUDA ! ! !
    Por rogeriotux no fórum Servidores de Rede
    Respostas: 9
    Último Post: 17-02-2004, 17:05
  5. preciso urgente de ajuda...pois estou com um problema no meu
    Por no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 17-09-2003, 13:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L