Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde galera!
    Minha torre tem 6 nano m5 e tenho 3 clientes com nanoloco m5 mas toda vez que os clientes muda de pagina pede pra logar no hotspot não sei mas o que fazer, alguem pode ajudar ai ?
    Desde ja agradesco a colaboração de todos .
    (obs) conexão cabeamento perfeito nanoloco m5 pede este login quando muda de pagina.

  2. Boa noite.

    Aqui tambem uso nano m5 como ap e nano loco m5 como cliente, uso mikrotik com hotspot sem problemas.
    Se seu nano m5 ap estiver como access poit wds, e os clientes como station wds então sobra o hotspot pra vc corrigir.
    posta suas config ai para agente dar uma olhada.
    Abraço.



  3. E bom da uma olha na configuraçoes de data e hora e configura o cliente ntp caso nao esteja ..aqui tive um problema parecido resolvi assim ...

  4. Provalmente erro no hotspot, mas de uma olhada na dica do Jailtonnetlink ...



  5. Valeu galera pelas dicas vou efetuas os testes este fim de semana .






Tópicos Similares

  1. Respostas: 25
    Último Post: 09-06-2016, 13:36
  2. Ponto a Ponto com NANO M5 MIMO 5.8
    Por georgebrite no fórum Redes
    Respostas: 44
    Último Post: 14-10-2015, 16:12
  3. Nano M5 / R52N + Antena setorial Ubiquiti AirMax 5G
    Por felipezatta no fórum Redes
    Respostas: 20
    Último Post: 11-05-2013, 12:32
  4. Nano M5 Reiniciando
    Por mcadr no fórum Redes
    Respostas: 10
    Último Post: 13-10-2010, 08:40
  5. Ponto a ponto 1.8km Nano M5
    Por lucart no fórum Redes
    Respostas: 12
    Último Post: 22-06-2010, 18:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L