+ Responder ao Tópico



  1. Bom dia,

    Configurei uma NanoStation M2 em uma rede como Ponto de acesso, para que os clientes acessem a wireless através dela. Funcionou durante um tempo, só que agora do nada parou de funcionar. Já atualizei o firmware, resetei a nano e não consigo mas conectar a wireless. Consigo acessar a nano via Lan, crio o ponto de acesso, meu computador enxerga a rede wireless criada, mas não conecta. Já tentei conectar com vários dispositivos, como celular, notebook e computador (desktop), e não conecta.

    Alguém poderia me ajudar?

    Desde já agradeço a atenção.


    Thiago Navarro

  2. Deve estar em 40 Mhz, seta ele pra 20Mhz.



  3. se tivesse em 40 ele nem enchergava, ele ta com AirMax ativado,
    AirMax em 2.4 só conecta quem tem AirMax.
    Distribuo com um NanoStationM2 tenho mais ou menos 22 clientes nele.






Tópicos Similares

  1. Ubnt Nanostation 5 não conecta via web
    Por 41142705 no fórum Redes
    Respostas: 3
    Último Post: 09-12-2014, 17:38
  2. Respostas: 5
    Último Post: 26-04-2014, 19:48
  3. Nanostation M2 não conecta ao Hotspot
    Por Carlison no fórum Redes
    Respostas: 24
    Último Post: 12-02-2013, 18:34
  4. Às vezes não conecta wireless do Mikrotik
    Por marcossaoleo no fórum Redes
    Respostas: 0
    Último Post: 24-08-2009, 10:58
  5. wireless encontra o acess mas não conecta
    Por wellesximenes no fórum Redes
    Respostas: 3
    Último Post: 11-11-2005, 10:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L