Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera estou com um poblema na minha rede os videos do terra e da globo.com nao abrem minha estrutura é assim:

    2 modems adsl 4mb cada rb750 loadbalance pcc rb 450g servidor + thundercache 7 ja desabilitei o cache as regras de firewal que tenho e nada adianta nao abre os videos do site do terra e nen os da globo alguma dica ai o que pode ser ???????????

  2. Como esta a velocidade de seu link?
    Esta tendo sobra, esta tendo lentidão?
    Algumas empresas estão aplicando limitadores de conexão em cima de adsl, que não seja empresarial.
    Para evitar que clientes residenciais dividam a conexão com os vizinhos.



  3. sim estou tendo sobra de link meu link é empresarial

  4. Tentou colocar um pc direto no link, para testar?
    Pode ser problema de balanceamento.
    Eu aqui uso dois links dedicados, um fibra e um par metalico, so que faço balance por portas, assim quando o par cai apenas serviços ruim caem, mas o principal funciona.



  5. voce poderia dizer como faço esse tipo de balanceamento meu link dedicado esta chegando semana que vem






Tópicos Similares

  1. Problema com videos da globo.com
    Por Rmnet no fórum Redes
    Respostas: 8
    Último Post: 30-08-2012, 23:17
  2. Respostas: 11
    Último Post: 11-05-2010, 22:06
  3. Respostas: 5
    Último Post: 02-03-2010, 13:37
  4. Videos do Terra nao abrem
    Por aka2005 no fórum Redes
    Respostas: 2
    Último Post: 14-07-2008, 08:29
  5. Video Globo.com Youtube nao carrega
    Por aka2005 no fórum Redes
    Respostas: 3
    Último Post: 10-05-2008, 09:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L