Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. (Y)
    acabei de me cadastrar no forum...
    me desculpe se estou postando no lugar errado...
    seguinte. a tempo ja tenho 18 clientes com uma RB750, + bullet 2 hp (800mw) + omni 15 tp-link
    o que acontece é que coloquei outro ponto a umas 6 quadras de casa...achei que colocando todos em bright assim como esta a omini, em sequencia , funcionaria normalmente , como se pegasse dessa omni, no ponto coloquei uma direcional pegando sinal da omni e liguei lan com lan , com outra omini , os 3 são bullet 2hp ... não sei pq não funciona , o hotspot não aparece na casa do cliente que pega dessa segunda omni :/
    alguem pode me ajudar?



    exemplo:
    omni 1 = 172.16.40.1
    direcional que pega da omni 1 =172.16.40.2
    omni 2 = 172.16.40.3


    os clientes que pegam da omni 1 pegam a sequencia de ip 172.16.40....
    me desculpe se falei alguma bobagem mas sou leigo na parte de mikrotik

    aguardo resposta
    obrigado pela atenção

  2. amigo a omni com o primeiro bullet tem que estar setado ap wds e o que resebe station wds, pois se não estiver assim não chegarão os mac aderess no servidor e não vai funcionar.



  3. :S
    tem como ser um pouco mais especifico?
    obrigado
    como da estrelinha?
    O.o

  4. Na aba wireless do nseu bullet, ao invés de setar como Access Point, sete como Access Point WDS. O rádio que está conectado diretamenta à bullet para fornecer link para a outra Omni, deve estar como Station Wds. Assim, o sistema repassará todos oa macs em L2 para seu servidor.

    Se ajudei, estrelinha pra mim!.

    PS.: A estrelinha encontra-se logo abaixo do post relacionado.



  5. vlw *-* estrelinha pra ti (Y)






Tópicos Similares

  1. Respostas: 9
    Último Post: 23-02-2015, 12:20
  2. PC-AP como "matriz" de enlaces - DUVIDA !
    Por Uplynk no fórum Redes
    Respostas: 4
    Último Post: 25-08-2014, 17:34
  3. Dúvida em enlace de 4.12 quilometro
    Por hostjunior no fórum Redes
    Respostas: 12
    Último Post: 15-06-2014, 07:18
  4. Respostas: 4
    Último Post: 10-04-2014, 11:13
  5. Duvida de enlaçe, qual equipamento usar?
    Por G1NET no fórum Redes
    Respostas: 7
    Último Post: 20-03-2011, 08:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L