+ Responder ao Tópico



  1. #1

    Padrão Looping em Servidor PPOE

    Olá caros amigos , tenho uma duvida
    É possivel sofrer um looping eu tendo uma rede ppoe visto que o dhcp na minha rede está desligado

  2. #2

    Padrão Re: Looping em Servidor PPOE

    maxelldj

    Com certeza que sim, eu passei por esse problema algumas vezes.
    Eu tive um cliente que era lan house, que ele colocou um switch no nosso cabo que fornecia o link a ele, e desse switch ele puxava um cabo para cada máquina da lan. Certo dia eles tiraram uma máquina para manutenção, e alguem achou o cabo de rede dessa máquina no chão, achou que ele estava desconectado e fez o favor de espetá-lo no switch...
    Ai vc já sabe o que aconteceu né???
    Olha eu não tenho DHCP e tb uso PPPoE

    Citação Postado originalmente por maxelldj Ver Post
    Olá caros amigos , tenho uma duvida
    É possivel sofrer um looping eu tendo uma rede ppoe visto que o dhcp na minha rede está desligado



  3. #3

    Padrão Re: Looping em Servidor PPOE

    Ativa um DHCP no seu mikrotik, redirecionando para uma página de aviso. Provavelmente o DHCP do mikrotik vai ser autoritário, ou seja, vai ser "mais forte" que os outros da sua rede. Nessa página de aviso, coloca o download do discador, ensina o cliente a desmarcar o TCP/IP da placa de rede, etc, para evitar esse tipo de problema.

  4. #4

    Padrão Re: Looping em Servidor PPOE

    Ou coloca switch com vlan.

    Citação Postado originalmente por uesleycorrea Ver Post
    Ativa um DHCP no seu mikrotik, redirecionando para uma página de aviso. Provavelmente o DHCP do mikrotik vai ser autoritário, ou seja, vai ser "mais forte" que os outros da sua rede. Nessa página de aviso, coloca o download do discador, ensina o cliente a desmarcar o TCP/IP da placa de rede, etc, para evitar esse tipo de problema.