+ Responder ao Tópico



  1. Pessoal é o seguinte estou com 2 problemas aqui e gostaria que alguem me ajudase a montar minha rede segue abaixo os equipamentos.


    1- rb750
    6- cpe tplink tl-wa5210g 2.4ghz
    1-modem speedtouch
    1-nanostation 2.4ghz
    2-nanostation5 5.8ghz
    1-switch d-link 8 portas

    topografia da rede

    quero usar servidor hotspot nas 6 tp-link
    e nas nanostation2/5 servidor pppoe
    quero projetar essa rede para 30 clientes fechado com link de 20 mega
    o problema é um condominio que fica ha 3 km da minha casa e lá eu coloquei uma tp-link 2.4 o sinal lá ficou em -70 a -80 maximo o sinal sem fio ficou bom como repetidora para que se conecta via wi-fi mas desci os cabos que não passa de 13 metros os maiores mas todos via cabo ficaram lentas estou usando alem da cpe um switch tl-link gostaria de dicas para melhorar lá só tem 5 clientes em um link de 15 mega. Estou aumentando minha torra lá não tem montanha tem visada porem tem arvores que esconde minha torre central. Gostaria de configurar um esquema tipo assim colocar uma antena da torre enviar para o a antena do predio como devo configurar as 2? Preciso receber e distribuir via cabo tem como? Segue uma foto de como é minha rede.
    Clique na imagem para uma versão maior

Nome:	         PROJETO VIDEIRAS.jpg
Visualizações:	1012
Tamanho: 	23,7 KB
ID:      	34489




    tambem gostaria de saber como configurar as portas da rb para trabalhar em bridge com as cpe e como ligar varias se só tem 4 portas disponiveis?

    Se poderem me ajudar ficarei grato pois não encontrei assunto no forum sobre o mesmo problema.

    Aguar

  2. amigo que tipo de antenas esta usando para fechar este link, por que nao faz em 5.8 ficaria melhor e passaraia uma banda maior q em 2.4.



  3. estou usando as cpe da tp-link tl-wa5210g com firmware intelbras






Tópicos Similares

  1. Respostas: 6
    Último Post: 26-10-2015, 23:16
  2. CPE TP-LINK TL-WA5210G 2.4 GHZ
    Por sertao2007 no fórum Redes
    Respostas: 8
    Último Post: 21-05-2015, 10:19
  3. Configurar TP-Link TL-WA5210G
    Por Schmidt no fórum Redes
    Respostas: 35
    Último Post: 25-06-2013, 22:38
  4. Respostas: 9
    Último Post: 01-06-2013, 10:50
  5. Respostas: 1
    Último Post: 06-10-2012, 12:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L