Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos, eu usava uma conexão via rádio da empresa de um amigo até a semana passada, porém a torre dele era muito longe e eu não conseguia um sinal legal. Visto que o meu vizinho da frente tem internet GVT Banda Larga e um router TP-Link eu conversei com ele sobre a possibilidade do compartilhamento, ele concordou desde que não alterasse nada do funcionamento dele ( Ele é um leigo ). Consegui um sinal ótimo direcionando minha antena e consigo pegar os 4mb dele quando ele não está utilizando. Porém isto não é sempre, as vezes meu TX fica nos 54mpbs e o RX em 2mb, 1mb o que acarreta numa Péssima conexão pra mim. Creio que isso possa ser configuração do meu rádio, vou postar fotos da minha configuração e conto com a ajuda de vocês mais experientes para eu estar resolvendo meu problema. Grande abraço

    Desculpa se falei alguma coisa errada, minha área é desenvolvimento de software sou muitíssimo leigo na parte de redes.

    ImageBam
    ImageBam
    ImageBam
    ImageBam

  2. Lembrando que no print o RX estava em 24mpbs, quando está daí pra cima a conexão fica excelente, mas daí pra baixo. E lembrando que muitas vezes no dia fica oscilando entre 1mbps e quando está em 1mbps não tenho conexão com a internet.



  3. Que antena vc usa?
    quantos dbi?

  4. Cara, é uma aquario 12dbi se não me engano, mas não dá nem 50 metros daqui no meu vizinho. Creio que não é antena xD



  5. Troquei a potência de saída aqui de 10dbm pra 15dbm, o tx abaixou drasticamente mas o RX se manteve estável com valores altos e a conexão ao que me parece deu uma melhorada. O que me dizem ?






Tópicos Similares

  1. Fixar Configurações mesmo com reset router TP-LINK
    Por pinhais no fórum Linguagens de Programação
    Respostas: 10
    Último Post: 26-11-2016, 18:05
  2. Respostas: 4
    Último Post: 12-06-2015, 12:19
  3. Ajuda (Hotspot em WDS com APs TP Link e outros)
    Por g12leandro no fórum Redes
    Respostas: 4
    Último Post: 25-07-2010, 19:56
  4. Respostas: 1
    Último Post: 01-04-2010, 15:49
  5. Mikrotik com placa TP-Link TL-WN353GD
    Por G1NET no fórum Redes
    Respostas: 17
    Último Post: 03-09-2009, 00:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L