+ Responder ao Tópico



  1. #1

    Lightbulb problema com msn

    Boa tarde, tenho um problema já faz algum tempo.

    Bom quando eu seto o proxy no Internet Explorer, vou em configuração avançada do msn, coloco o login do proxy e senha do proxy, clico em testar... aparece a mensagem de "exito" ou seja está funcionando a autenticacao.

    Mas quando eu mando conectar não conecta, antigamente funcionava a configuração do proxy de msn..

    O engraçado é que o msn conecta quando eu tiro o proxy do internet explorer, mesmo utilizando o msn-proxy, ou até mesmo sem utilizar msn-proxy o problema ocorre... (Quando coloco o proxy do internet explorer automaticamente vai para o proxy do msn) será que tem como habilitar o proxy do internet explorer, mas não habilitar o proxy do msn ?

    Para resolver eu instalo o firefox nas maquinas, e deixo o internet explorer sem proxy.. assim funciona tudo, mas tem usuarios que não gostam do firefox e preferem o internet explorer, até mesmo alguns sites de bancos só funciona com o mesmo.

  2. #2

    Padrão Re: problema com msn

    Descreva o cenário da sua rede pra eu enteder e ver se posso te ajudar.



  3. #3

    Padrão Re: problema com msn

    Bom, tenho um servidor rodando SQUID,DNS,DHCP etc... o problema é somente este acima com o msn..

    Já busquei em outros forums e verifiquei que muitas pessoas tem este problema e não consegue resolver.

  4. #4

    Padrão Re: problema com msn

    Men não uso squid, e sendo assim sinto muito em não poder ajudá-lo mais há alguns dias vi algo parecido no "http://routeros.forumpramim.net"
    Abraço e boa sorte ae!!!