+ Responder ao Tópico



  1. olá amigos sou novo com hotspot montei um pequeno provedor usando hotspot com 10 clientes conectados e uso dois tipo de radio para clientes mais distantes o cpe tp-link e alguns kits krazer o que acontece é o seguinte eu ainda não coloquei nobreak na rb e quando falta energia alguns radios se desconectam mesmo com sinal bom e não volta tenho que ir até a casa do cliente e reconectar alguns clientes tem visada perfeita e cai alguem já teve este probrema e pode me passar sua experiencia agradeço. apesar de saber que é o certo é eu colocar um nobreak

  2. Rapaz verifica se nao é a entrada da fonte geralmente algumas fontes tem um sistema de proteção na entrada contra sobre tensão, faz assim coloca ao menos um estabilizador p testar s resolver vc ja sabe q o jeito vao ser o nobreak pq tanto o estabilizador como o nobreak possuem filtragem e estabilização da tensão de entrada AC estava com um problema semelhante o jeito foi o nobreak






Tópicos Similares

  1. Respostas: 1
    Último Post: 23-04-2015, 07:19
  2. RB 433 - Apagar informações quando falta energia
    Por starnetprovider no fórum Redes
    Respostas: 11
    Último Post: 20-01-2011, 14:06
  3. Quando Falta Luz Meu Mk Perde ConfiguraÇÃo
    Por brunocabrini no fórum Redes
    Respostas: 5
    Último Post: 13-06-2008, 18:46
  4. Reiniciar altomatico depois falta energia
    Por marcelomg no fórum Redes
    Respostas: 27
    Último Post: 16-11-2006, 17:27
  5. Usar dois provedores via rádio. quando um cair tem o outro.
    Por rcfweb no fórum Servidores de Rede
    Respostas: 4
    Último Post: 08-10-2005, 21:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L