+ Responder ao Tópico



  1. bom dia galera do under-linux,

    sou iniciante na area, e ja revirei o forum e nao encontrei nda q possa me ajudar,

    quero disponibilizar banda de 300k e 600k e 1mb, e fiz alguns teste com video do youtube e sei q é impossivel assistir
    video sem pausa usando 300k e 600k, mas como tenho servidor de cache gostaria q pelo menos os video em cache
    rodem com clientes q tem plano de 300 e 600 sem pausa, sendo q normalmente um video em boa qualidade precisa de +/- 600kbps. Será q meu mk esta configurado errado ou é isso mesmo? uso hotspot e Mk_auth, limitando a bando pelo proprio mk_auth.


    desde já agradeço pela atenção

  2. procure por cache full que você resolve seu problema isso você encontra tanto aqui no under quanto no forum do mk-auth



  3. Vai ter que fazer marcação de pacotes. No fórum do mk-auth ensina como fazer.






Tópicos Similares

  1. Servidor Debian Pinga no Roteador, mas Não pinga pra fora da rede
    Por alextaws no fórum Sistemas Operacionais
    Respostas: 6
    Último Post: 12-06-2010, 23:02
  2. VM com Debian - Navega na internet, mas não pinga ip e nem domínio externo
    Por siqueirastos no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 21-05-2010, 12:28
  3. Da sinal, mas nao conecta!!!!
    Por anjunior no fórum Redes
    Respostas: 16
    Último Post: 26-03-2007, 10:48
  4. Respostas: 10
    Último Post: 15-12-2006, 18:15
  5. Navega na internet mas nao pinga
    Por sbjunior no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-10-2003, 07:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L