Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. amigos to precisando abrir essa porta tanto pra udp como para tcp.
    ai vai minhas config
    modem em bridge - mk discando link adsl com hotspot e controle de banda
    preciso liberar essa porta 9987 pra esses serviços de rede udp e tcp pois to criando um servidor de ts

  2. Bão xo ver se entendi vc quer acessar remotamente?
    então o amigo já tem DDNS para acesso externo?
    https://under-linux.org/f311/tutoria...ik-ros-114346/

    Quanto a sua regra:

    Para acesso externo
    / ip firewall nat
    add action=dst-nat chain=dstnat comment="Redirecionamento de serv. TeamSPEAK" disabled=no \
    dst-port=8881 protocol=tcp to-addresses=10.31.255.2 to-ports=9987

    No caso vc pode repetir o comando porém mudando o protocolo de TCP para UP Blzzz?

    e então vc irá acessá-lo assim por exemplo há vários nomes de domínios no Changeip lembrando que é um exemplo: meunome.ddns.us:8881
    Espero ter ajudado!



  3. nao e acesso remoto, e pra eu poder usar o team speak com o servidor q eu criei e preciso abrir essa porta

  4. Boa noite,eu precisava criar um server de um jogo pra jogar com os amigos e também precisava abrir portas TCP e UDP e depois de tentar muito consegui com essa regra:

    /ip firewall nat


    add chain=dstnat in-interface=pppoe-out1 protocol=tcp dst-port= n°porta \
    action=dst-nat to-addresses=(endereço ip da maquina) to-ports=n°porta

    Usando essa regra pra TCP e UDP talvez se aplique no seu caso.



  5. essa regra pode ficar no final da lista no firewall nat ou teria q ficar na frente de alguma regra irmao






Tópicos Similares

  1. Configuração adequada pra um servidor speedr
    Por Willzão no fórum Servidores de Rede
    Respostas: 9
    Último Post: 28-06-2013, 21:18
  2. Respostas: 4
    Último Post: 12-09-2012, 09:54
  3. Abrir Portas para um Servidor WEB
    Por LuanAssink no fórum Redes
    Respostas: 1
    Último Post: 11-10-2011, 22:02
  4. [Dúvidas] Servidor Team Speak no Mikrotik
    Por eScRaVo no fórum Redes
    Respostas: 2
    Último Post: 05-06-2008, 00:33
  5. Liberando todas as portas no firewall pra um ip
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-08-2003, 09:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L