+ Responder ao Tópico



  1. #1

    Padrão Configurações avançadas

    amigos comprei recentemente uma rb 433 e um cartão r52h, estou utilizando com uma omni hyperlink de 15dbi, fiz uma configuração seguindo alguns tutoriais e está tudo funcionando, porem está pessimo o sinal, meu irmão mora a 1 quadra da minha casa terreno plano, testamo o sinal na casa dele com uma nanoloco 2 e o sinal chega lá com -62dbi variando entre 5 a 7 dbi pra cima e pra baixo, preciso da ajuda de vcs para tentar solucionar esse prob, pois tenho apenas 5 clientes e os mesmo não parão de reclamar, faz 1 semana que ta dificil as coisas aqui.
    antes eu usava a omni com um 5460ap com firmware 6.1aprouter e rodava tudo blz.
    uso a rb para discar, está com o cartão e a ether 3 em bridge, ether 3 passa net para hubs que passa para 2 clientes, e a omni passa para mais 3 clientes com menos de 300 metros cada.
    a navegação está meia boca, porem o sinal vareia demais criando desconecções e oscilações na navegação.

  2. #2

    Padrão Re: Configurações avançadas

    Para ajudar precisamos mais informações
    1 - Há visada limpa entre a omini e os clientes ?
    2 - Qual é o nível de sinal que a rb recebe dos clientes ?
    3 - Qual é o nível de ruído na rb e nos clientes ?
    Antes verifique como está o cabo entre a omini e a rb



  3. #3
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão Re: Configurações avançadas

    Citação Postado originalmente por kalleuFoz Ver Post
    amigos comprei recentemente uma rb 433 e um cartão r52h, estou utilizando com uma omni hyperlink de 15dbi, fiz uma configuração seguindo alguns tutoriais e está tudo funcionando, porem está pessimo o sinal, meu irmão mora a 1 quadra da minha casa terreno plano, testamo o sinal na casa dele com uma nanoloco 2 e o sinal chega lá com -62dbi variando entre 5 a 7 dbi pra cima e pra baixo, preciso da ajuda de vcs para tentar solucionar esse prob, pois tenho apenas 5 clientes e os mesmo não parão de reclamar, faz 1 semana que ta dificil as coisas aqui.
    antes eu usava a omni com um 5460ap com firmware 6.1aprouter e rodava tudo blz.
    uso a rb para discar, está com o cartão e a ether 3 em bridge, ether 3 passa net para hubs que passa para 2 clientes, e a omni passa para mais 3 clientes com menos de 300 metros cada.
    a navegação está meia boca, porem o sinal vareia demais criando desconecções e oscilações na navegação.
    nossa estive ai neste final de semana, voce tentou trocar o cartão, ou o pig, isso ja pode resolver.

  4. #4

    Padrão Re: Configurações avançadas

    Clique na imagem para uma versão maior

Nome:	         Untitled-1.jpg
Visualizações:	54
Tamanho: 	125,1 KB
ID:      	34669Clique na imagem para uma versão maior

Nome:	         Untitled-5.jpg
Visualizações:	51
Tamanho: 	112,6 KB
ID:      	34673Clique na imagem para uma versão maior

Nome:	         Untitled-7.jpg
Visualizações:	50
Tamanho: 	127,2 KB
ID:      	34675Clique na imagem para uma versão maior

Nome:	         Untitled-8.jpg
Visualizações:	54
Tamanho: 	157,3 KB
ID:      	34676Clique na imagem para uma versão maior

Nome:	         Untitled-6.jpg
Visualizações:	54
Tamanho: 	129,3 KB
ID:      	34674Clique na imagem para uma versão maior

Nome:	         Untitled-2.jpg
Visualizações:	50
Tamanho: 	161,7 KB
ID:      	34670Clique na imagem para uma versão maior

Nome:	         Untitled-3.jpg
Visualizações:	45
Tamanho: 	147,2 KB
ID:      	34671Clique na imagem para uma versão maior

Nome:	         Untitled-4.jpg
Visualizações:	52
Tamanho: 	160,0 KB
ID:      	34672
    tirei algumas screens da configuração do cartão.
    entre os dois clientes tem umas 2 arvores apenas, talves seja muito ruido, tem umas 15 redes passando por aqui, ou pode até mesmo ser o cartão, sei lá, ta ligado com um pig de 50cm direto na omni e caixa hermetica ta bem embaixo da antena cerca de 10cm.



  5. #5
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão Re: Configurações avançadas

    abre a aba wireless, vai em registration e vem quanto esta pegando o seu cliente, vai aparecer o mac, nesta lista

  6. #6

    Padrão Re: Configurações avançadas

    -88db variando pra +92



  7. #7

    Padrão Re: Configurações avançadas

    -88db variando pra -92

  8. #8
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Configurações avançadas

    o posta a screens do sinal dos clientes, nunca esquecendo que depedendo da distancia de seus cliente em relacao a sua omini de 15 db o sinal nao fica bom, primeiro qual e a distancia q vc pretende atender
    qual e altura desta omini
    e que tipo de kit esta usando nos clintes para recepsionar o sinal
    em qual polarizacao esta usando.

    passa estes detalhes



  9. #9

    Padrão Re: Configurações avançadas

    Clique na imagem para uma versão maior

Nome:	         Untitled-1.jpg
Visualizações:	36
Tamanho: 	133,1 KB
ID:      	34681
    consegui tirar uma screen da nonoloco 2 conectada, ela está a cerca de 300mt da minha casa, a omni está presa em uma barra de ferro circular atras de casa, presa em um muro de 6 mt de altura, a barra de ferro tem mais 6 mt de altura, totalizando 12 mt. o cabo sai daqui de baixo do moden no caso um cat5, e sobe até lá, está ligado na ether 1, da ether 3 desce outro cat5 ligado no hubs aqui em baixo, ja o r52h está ligado por um pig tail de 50cm a omni.
    minha intenção e de ter clientes a no maximo 500mt a 1km. pretendia usar nanoloco 2 em todos, mais me parece que os nano aqui não adiantam muito.

  10. #10

    Padrão Re: Configurações avançadas

    Clique na imagem para uma versão maior

Nome:	         Untitled-2.jpg
Visualizações:	39
Tamanho: 	75,4 KB
ID:      	34702
    pessoal as vezes aparece essa mensagem na interface do cartão, oque significa isso? chip info?