Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. amigos comprei recentemente uma rb 433 e um cartão r52h, estou utilizando com uma omni hyperlink de 15dbi, fiz uma configuração seguindo alguns tutoriais e está tudo funcionando, porem está pessimo o sinal, meu irmão mora a 1 quadra da minha casa terreno plano, testamo o sinal na casa dele com uma nanoloco 2 e o sinal chega lá com -62dbi variando entre 5 a 7 dbi pra cima e pra baixo, preciso da ajuda de vcs para tentar solucionar esse prob, pois tenho apenas 5 clientes e os mesmo não parão de reclamar, faz 1 semana que ta dificil as coisas aqui.
    antes eu usava a omni com um 5460ap com firmware 6.1aprouter e rodava tudo blz.
    uso a rb para discar, está com o cartão e a ether 3 em bridge, ether 3 passa net para hubs que passa para 2 clientes, e a omni passa para mais 3 clientes com menos de 300 metros cada.
    a navegação está meia boca, porem o sinal vareia demais criando desconecções e oscilações na navegação.

  2. Para ajudar precisamos mais informações
    1 - Há visada limpa entre a omini e os clientes ?
    2 - Qual é o nível de sinal que a rb recebe dos clientes ?
    3 - Qual é o nível de ruído na rb e nos clientes ?
    Antes verifique como está o cabo entre a omini e a rb



  3. Citação Postado originalmente por kalleuFoz Ver Post
    amigos comprei recentemente uma rb 433 e um cartão r52h, estou utilizando com uma omni hyperlink de 15dbi, fiz uma configuração seguindo alguns tutoriais e está tudo funcionando, porem está pessimo o sinal, meu irmão mora a 1 quadra da minha casa terreno plano, testamo o sinal na casa dele com uma nanoloco 2 e o sinal chega lá com -62dbi variando entre 5 a 7 dbi pra cima e pra baixo, preciso da ajuda de vcs para tentar solucionar esse prob, pois tenho apenas 5 clientes e os mesmo não parão de reclamar, faz 1 semana que ta dificil as coisas aqui.
    antes eu usava a omni com um 5460ap com firmware 6.1aprouter e rodava tudo blz.
    uso a rb para discar, está com o cartão e a ether 3 em bridge, ether 3 passa net para hubs que passa para 2 clientes, e a omni passa para mais 3 clientes com menos de 300 metros cada.
    a navegação está meia boca, porem o sinal vareia demais criando desconecções e oscilações na navegação.
    nossa estive ai neste final de semana, voce tentou trocar o cartão, ou o pig, isso ja pode resolver.

  4. Clique na imagem para uma versão maior

Nome:	         Untitled-1.jpg
Visualizações:	48
Tamanho: 	125,1 KB
ID:      	34669Clique na imagem para uma versão maior

Nome:	         Untitled-5.jpg
Visualizações:	44
Tamanho: 	112,6 KB
ID:      	34673Clique na imagem para uma versão maior

Nome:	         Untitled-7.jpg
Visualizações:	44
Tamanho: 	127,2 KB
ID:      	34675Clique na imagem para uma versão maior

Nome:	         Untitled-8.jpg
Visualizações:	47
Tamanho: 	157,3 KB
ID:      	34676Clique na imagem para uma versão maior

Nome:	         Untitled-6.jpg
Visualizações:	50
Tamanho: 	129,3 KB
ID:      	34674Clique na imagem para uma versão maior

Nome:	         Untitled-2.jpg
Visualizações:	46
Tamanho: 	161,7 KB
ID:      	34670Clique na imagem para uma versão maior

Nome:	         Untitled-3.jpg
Visualizações:	40
Tamanho: 	147,2 KB
ID:      	34671Clique na imagem para uma versão maior

Nome:	         Untitled-4.jpg
Visualizações:	48
Tamanho: 	160,0 KB
ID:      	34672
    tirei algumas screens da configuração do cartão.
    entre os dois clientes tem umas 2 arvores apenas, talves seja muito ruido, tem umas 15 redes passando por aqui, ou pode até mesmo ser o cartão, sei lá, ta ligado com um pig de 50cm direto na omni e caixa hermetica ta bem embaixo da antena cerca de 10cm.



  5. abre a aba wireless, vai em registration e vem quanto esta pegando o seu cliente, vai aparecer o mac, nesta lista






Tópicos Similares

  1. Respostas: 4
    Último Post: 01-08-2011, 16:06
  2. Thunder e configurações avançadas...
    Por Roberto21 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-08-2009, 08:21
  3. Desabilitar o acesso das configuraçoes LAN
    Por no fórum Servidores de Rede
    Respostas: 8
    Último Post: 21-09-2003, 17:20
  4. Ver configurações da minha maquina..
    Por DiogoHenrique no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-05-2003, 21:46
  5. ::: Algumas Configurações :::
    Por PiTsA no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-12-2002, 18:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L