Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou a meses atraz de algumas soluçoes, encontrei algumas de contorno alguem ja viu esse problema ou axou uma real solução?
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         ospf.jpg
Visualizações:	184
Tamanho: 	24,2 KB
ID:      	34745  
    Última edição por edevaldo; 12-04-2012 às 13:09. Razão: troca da imagem

  2. opa. blz ?

    favor postar uma foto maior ... muito pequena , não consigo ver ^^

    ou postar uma descrição da rede para podermos entender o problema e sugerir soluções ^^

    att.
    Carlos henrique trentini



  3. blz amigo, a foto nao consegui crescer mais,axei ruim tb.
    bom seguinte vamos ao problema,

    router 1 servidor----ptp ubiquit--router 2.
    as vezes do nada, para de transmitir ospf routas no caso.se testo da router 2 ping vai todo lado. enlace,router 1 perfeito menos trocas de rota, se entro na ponta cliente do enlace tb ping em tudo com mais ainda pra fora internet digamos.ai dou reboot na ubiquit cliente e tudo volta como se a ubiquit isolace trafego apenas do ospf ate servidor. mais menos isso defeito.

  4. bom .... algumas consideracoes ok ....

    1 - nos dois lados, router 1 e router 2 interface de loopback configurada e operacional ?

    2 - no ptp ubnt ta usando ap wds e station wds em bridge ?

    3 - ubnt tem mesmo uma zica com ospf,mpls, valores mtu e etc .... tenta atualizar pra ultima versao que saiu a 5.5 ....

    3.1 - ubnt tem problemas com a configuracao padrao de interface do ospf .... nao acontece em todos ... alguns sim outros nao .... solucao de contorno ?

    adicionar a interface do ptp e colocar como nbma, e preciso adicionar o nbma neighbors como na segunda img e especificar o endereco do roteador do labo b

    faz a mesma coisa no lado B, sendo que o endereco em nbma neighbors deve ser do router lado A.
    img abaixo




    Clique na imagem para uma versão maior

Nome:	         ospf1.jpg
Visualizações:	148
Tamanho: 	20,5 KB
ID:      	34746Clique na imagem para uma versão maior

Nome:	         ospf2.jpg
Visualizações:	114
Tamanho: 	19,0 KB
ID:      	34747
    testa ai e passa um feedback ....

    att.
    carlos henrique trentini


    edicao : imagem pequena demais


    router 1:

    [admin@R1] /routing ospf interface> add interface=tther5 network-type=nbma

    [admin@R1] /routing ospf nbma-neighbor> add address=ip_router2 instance=default

    mesma coisa em router 2 so mudando ip em nbma neigbor
    Última edição por wptecnologia; 12-04-2012 às 15:09. Razão: foto muito pequena



  5. Opa, obrigado cara, e essa solução de contorno ja tinha visto mas to na duvida de usar voce usa?

    1 - nos dois lados, router 1 e router 2 interface de loopback configurada e operacional ?
    sim perfeitamente .
    2 - no ptp ubnt ta usando ap wds e station wds em bridge ?
    isso desta forma sim.
    3 - ubnt tem mesmo uma zica com ospf,mpls, valores mtu e etc .... tenta atualizar pra ultima versao que saiu a 5.5 ....
    tudo atualisado e trocado alguma vezes para testes e bem louco isso.
    3.1 - ubnt tem problemas com a configuracao padrao de interface do ospf .... nao acontece em todos ... alguns sim outros nao ....
    pois e bem assim a loucura e estressante..... tenho 3 locais que ocorre isso e outros nada......

    quase mudando pra mikrotik dual.






Tópicos Similares

  1. OSPF + bridge Ubiquit
    Por HPNetwork no fórum Redes
    Respostas: 14
    Último Post: 31-01-2011, 08:55
  2. Ubiquite SR2
    Por francisco.william no fórum Redes
    Respostas: 5
    Último Post: 26-08-2006, 08:24
  3. Load Balance ao estilo OSPF
    Por Hawthorn no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-06-2003, 16:06
  4. OSPF
    Por neurobashing no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-04-2003, 08:56
  5. OSPF
    Por neurobashing no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-02-2003, 11:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L