Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá... Bom Dia a todos...

    Mais uma vez gostaria da ajuda de voces. Tenho um web-proxy configurado em uma RB450, em bridge, apenas para bloqueio de sites.
    No inicio era uma maravilha, até aparecer um cara com um me***a chamada ultra surf.
    Então fiz algumas regras de firewall, bloquei a faixa de ip 65.49.0.0/17 e as portas 19769 / 23620 / 5938 / 1863 / 3128
    Abaixo as regras que fiz no firewall :

    /ip firewall filter
    add action=drop chain=forward comment="Bloqueio UltraSurf" disabled=no \
    dst-address=65.49.0.0/17 protocol=tcp
    add action=drop chain=forward comment="Bloqueio UltraSurf" disabled=no \
    dst-address=65.49.0.0/17 protocol=udp
    add action=drop chain=forward comment="Bloqueio UltraSurf" disabled=no \
    dst-address=204.107.140.0/24 protocol=tcp
    add action=drop chain=forward comment="Bloqueio UltraSurf" disabled=no \
    dst-port=19769 protocol=tcp
    add action=drop chain=forward comment="Bloqueio UltraSurf" disabled=no \
    dst-port=23620 protocol=tcp
    add action=drop chain=forward comment="Bloqueio UltraSurf" disabled=no \
    dst-port=5938 protocol=tcp

    Alguem poderia de ajudar. Grato

  2. Alguem poderia me ajudar com esse problema ?



  3. Citação Postado originalmente por evandrocj Ver Post
    Olá... Bom Dia a todos...

    Mais uma vez gostaria da ajuda de voces. Tenho um web-proxy configurado em uma RB450, em bridge, apenas para bloqueio de sites.
    No inicio era uma maravilha, até aparecer um cara com um me***a chamada ultra surf.
    Então fiz algumas regras de firewall, bloquei a faixa de ip 65.49.0.0/17 e as portas 19769 / 23620 / 5938 / 1863 / 3128
    Abaixo as regras que fiz no firewall :

    /ip firewall filter
    add action=drop chain=forward comment="Bloqueio UltraSurf" disabled=no \
    dst-address=65.49.0.0/17 protocol=tcp
    add action=drop chain=forward comment="Bloqueio UltraSurf" disabled=no \
    dst-address=65.49.0.0/17 protocol=udp
    add action=drop chain=forward comment="Bloqueio UltraSurf" disabled=no \
    dst-address=204.107.140.0/24 protocol=tcp
    add action=drop chain=forward comment="Bloqueio UltraSurf" disabled=no \
    dst-port=19769 protocol=tcp
    add action=drop chain=forward comment="Bloqueio UltraSurf" disabled=no \
    dst-port=23620 protocol=tcp
    add action=drop chain=forward comment="Bloqueio UltraSurf" disabled=no \
    dst-port=5938 protocol=tcp

    Alguem poderia de ajudar. Grato

    cara problema do ultrasurf, com vc, só fura controle de banda ou mais alguma coisa ??????

  4. esse ultrasurf libera todos os sites que são bloqueados pelo proxy do mikrotik



  5. cara testa essas aqui e posta resultado pra nós ok !!! sem falta !

    https://under-linux.org/f212/bloquea...lmente-146394/






Tópicos Similares

  1. Tenho um problema com MSN
    Por robson_alves no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-08-2004, 15:04
  2. "C-Media um problema nunca resolvido"
    Por mcyberx no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-08-2004, 22:25
  3. Funcionou legal, agora so tem um problema
    Por Neckratal no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-03-2004, 17:10
  4. Respostas: 5
    Último Post: 18-11-2003, 19:50
  5. preciso urgente de ajuda...pois estou com um problema no meu
    Por no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 17-09-2003, 13:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L