Quantcast
Conexão entre um Nanostation M5 x TP-LINK TL-wa7510n 5.8ghz

Visite: BR-Linux ·  VivaOLinux ·  LinuxSecurity ·  Dicas-L ·  NoticiasLinux ·  SoftwareLivre.org

+ Responder ao Tópico

  1. Ola pessoal estou com um problema, uma NanoStation M5 com um Tp-link Tl-wa7510n 5.8ghz 15dbi. Não consigo conecta-los.
    Vou passar meu teste para vocês:
    Primeiro tentei tudo normalmente mas não conectava o PPPoE.
    Dai, entrei por outro caminho na minha rede e alterei as configurações do ap da torre ( o NanoStation) tirando a segurança.
    Coloquei meu tp-link em modo ap e em wireless modo cliente do nano da torre.
    Ele conectou, dava para ver a quantidade de sinal na antena.
    Mas quando desse forma ele com o ip da rede que esta em bridgue e o meu notebook com ip na mesma faixa de rede ele não navega pelos outros rádios da rede.
    Não esta trafegando dados. Meu NanoStation esta operando em 20 MHz como ponto de acesso wds.
    Com essa configuração deveria pelo menos navegar pelos outros rádios da rede.
    Alguém tem alguma ideia de como fazer isso ou se é possível?
    Ou talvez possa explicar suas configurações para conectar rádios 2.4 da ubiquiti com tp-links já me ajudaria a entender.


  2.    Publicidade


  3. Não entendi nada. Está muito confuso sua explicação. Entretanto, vou tentar ajudar: Desabilita a opção AirMax na NanoStation.

  4. Obrigado. Bastou desativar o AirMax que já conectou normalmente e discou meu PPPoE. Esta funcionando perfeitamente agora.

  5. olá to com um poblema nao estou consequndo disca meu pppoe em um nanostation 5 ekotech, ele esta no modo router + wireless cliente, entro con usuario e senha mando conectar conta 20 segundo mas fica conectado, alquem uma dica de como fazer isso funcionar?

  6. Citação Postado originalmente por jlima2001 Ver Post
    Não entendi nada. Está muito confuso sua explicação. Entretanto, vou tentar ajudar: Desabilita a opção AirMax na NanoStation.
    amigo vc tem como me ajudar tenho um radio similar a esse umbiquite mas nao estou consequindo rotiar internet com ele, e nem conectar ele no modo pppoe com o provedor, eu uso ele no modo bridger+ wireless cliente dar certo criando um discador no pc, mas nao to consequindo conectar ele com o rotiador, ele tbm tem a opção :router + wireless client+ pppoe, comfiguro tudo certinho com usuario e senha mas nao consigo fazer ele conectar, vc tem alguma solução/?ja o rotiador ligado com uma antena de grade e usando com isp cliente ele conctar normalmente no modo pppoe, mas o radio cpe nao dar certo....

  7. Primeiro nos diga que radio você possui.


  8.    Publicidade




Tópicos Similares

  1. Conexão entre um Nanostation2 x TP-LINK TL-WA5210G
    Por EssaWireless no fórum Redes
    Respostas: 17
    Último Post: 13-04-2012, 16:53
  2. Respostas: 9
    Último Post: 16-08-2011, 01:29
  3. TP-Link TL-WR543G - triste experiência
    Por alencar2 no fórum Redes
    Respostas: 3
    Último Post: 21-01-2009, 10:11
  4. TP LINK TL-WR642G repetidor
    Por jbenevidesf no fórum Redes
    Respostas: 3
    Último Post: 25-10-2008, 13:30
  5. Tp-link tl-wn551g
    Por multlink no fórum Redes
    Respostas: 5
    Último Post: 04-10-2008, 13:45