+ Responder ao Tópico



  1. Boa tarde galera, estou com um problema aqui no provedor, e não to conseguindo achar o q acontece, vou mandar benzer kkk

    Seguinte

    Tenho uma fibra q desce para um server linux e faz nat e cache.
    Desse server linux sai para uma rb1100 que faz mais um nat, tem dhcp, controle de banda e tals
    Eu configurei na rb1100 em DNS, os DNS da minha fibra e o dela mesmo, porem comeci pegar problemas em clientes, como nao acessar msn, facebook e tals, vou no cliente e coloco o DNS fixo no ap ou na placa de rede funciona 100%,

    Desmaquei a opcao allow remote requests parece que melhorou algo, mas mesmo assim dá pau tbm.

    Do jeito q tá nao valendo a pena usar DHCP, pro gentileza espero sugestoes, abracao

  2. o Amigo usa PPPoE??



  3. Tive um problema semelhante a este. Na realidade, idêntico! E usamos PPPoE e aqui é uma RB 1100 AH X2.






Tópicos Similares

  1. Problema com cache de DNS em RB 750G
    Por raumaster no fórum Redes
    Respostas: 5
    Último Post: 23-10-2013, 08:09
  2. Respostas: 11
    Último Post: 11-10-2013, 11:08
  3. Problema de DNS em Clientes por trás de NAT
    Por emsfalcao no fórum Redes
    Respostas: 2
    Último Post: 04-12-2012, 08:34
  4. Problema dns win em linux
    Por tonyx no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-10-2003, 10:26
  5. DNS em subredes
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-08-2002, 21:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L