+ Responder ao Tópico



  1. Saudações Galera

    Seguinte vamos ver se alguem passou por isso, procurei no forum e nada.

    Tenho uma empresa que presto acessoria, ela pediu para fazer um servidor só para internet, para controle de banda dos usuarios e tals. Até ai tudo bem, o problema começou o seguinte eles tem um server do sistema comercial deles, coloquei um server MK na rede da empresa em paralelo com o Server de Arquivo deles, configurei HOTSPOT na mesma faixa da rede interna, para eles nao perderem acesso ao sistema local, o problema é o seguinte a partir do momento que eu fiz a configuração, ele perde sempre o primeiro pacote no ping para qualquer maquina na rede, por exemplo 192.168.254.24 para 192.168.254.28, sempre perde um pacote, logado ou não no hotspot, notei que a partir de um tempo sem comunicação com outro ip ele perde a conexão, o que antes nao acontecia sem server MK. E se retirar o server MK da rede ou dar um Reset nele tudo funciona blz novamente.

    P.S. Lembrando que ele sempre perde o primeiro pacote estando logado ou não, depois do primeiro "pinga" normal.

    Alguem já passou por isso?

    Agradeço.

  2. bom o serv. de aquivos passa pelo hotspot????
    Vc criou um bypass pra ele?????



  3. Adiciona o server de arquivos no bindings com a opção bypassed

  4. Então não tinha colocado no biddings.. agora coloquei... para ver... outra coisa q mudei o idle timeout que tava em 5 min.. alterei para 1 dia, talvez mantenha os host conectado. Mudei até a faixa IP diferente do meu server MK do server deles para ver se funcionava mas ele continua escaneando a outra faixa como podem ver na figura. Vou testar para ver se resolveu.
    Clique na imagem para uma versão maior

Nome:	         hosts.jpg
Visualizações:	55
Tamanho: 	51,1 KB
ID:      	34838






Tópicos Similares

  1. Problemas com HotSpot
    Por Samuelso no fórum Redes
    Respostas: 3
    Último Post: 17-02-2006, 23:13
  2. Login no Hotspot
    Por Delvalle no fórum Redes
    Respostas: 4
    Último Post: 30-01-2006, 10:23
  3. Hotspot
    Por pilantrox no fórum Redes
    Respostas: 1
    Último Post: 14-08-2005, 11:59
  4. Hotspot - qual o melhor AP??- outdoor
    Por dois no fórum Redes
    Respostas: 3
    Último Post: 07-07-2005, 09:46
  5. Preciso montar um hotspot
    Por ijr no fórum Redes
    Respostas: 8
    Último Post: 28-10-2004, 12:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L