Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde a todos, Alguem poderia me dizer se teve algum sucesso com o bullet2 com o airmax ativado?

    Aqui coloquei um bulletM2 em uma setorial com airmax ativado e Versao 5.5 e um bullet2 conectado nela com a versao 4.0.1.

    A latencia ficou la em cima com airmax ativa, aí quando desativo a latencia caí.

    se alguem puder ajudar ou se ja teve alguma experiencia assim....

    Abracos

  2. Olha, atualizei um Bullet M2 pra versao 5.5 e me dei mal, comecei a ter problema de lentidão, perda de pacotes ping nas alturas, com Airmax desativado e 15 clientes online. Voltei pra 5.3.5.



  3. Ja tenho alguns atualizados e nao tive problema de lentidao com o airmax desativado, mas com ele ativado sim.

  4. Em modo B, G ou N? O meu tá em modo B, ou melhor, clientes setados para modo B pq o M2 não permite travar...



  5. Ja tentei de todas as formar, e mesmo assim latencia alta






Tópicos Similares

  1. Ubiquit só conecta ao AP com AirMax ativado
    Por fredericoafd no fórum Ubiquiti
    Respostas: 3
    Último Post: 14-04-2016, 22:20
  2. PTP com Airmax ativado ou desativado ?
    Por digoitp no fórum Redes
    Respostas: 9
    Último Post: 15-10-2015, 19:37
  3. Respostas: 39
    Último Post: 01-07-2010, 08:58
  4. Respostas: 4
    Último Post: 12-07-2008, 10:58
  5. paginas nao abrem com cache ativado
    Por kanazuchi no fórum Redes
    Respostas: 7
    Último Post: 26-04-2008, 17:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L