+ Responder ao Tópico



  1. Amigos estou com um problema

    Tenho a seguinte estrutura

    Link de internet >>RB450G porta 1 >>

    Porta 2>>Primeira rede interna
    Atende uma rede domestica onde temos um router que recebe o cabo na porta WAN e distribui tanto na wireless com liga um outro router o qual tem um equipamento ligado a ele que faz a monitoração de um sistema de aquário onde o usuário acessava via internet este sistema digitando o IP valido Esta estrutura funcionava tudo bem com um Speedy agora que tenho a RB450G no caminho o acesso não se completa, pois quando digitamos o IP valido cai na interface web do Mikrotik.
    Já alterei a porta para www de 80 para 7070 e ok tenho acesso ao MK na porta 7070 porem não tenho acesso ao sistema do aquário.

    Porta 3>> Uma segunda rede na RB450G

    Outro problema é que na porta 3 da RB450G tenho um cabo ligado a uma SXT que faz um ponto a ponto e gostaria de acessar as SXT via winbox, mas de fora da rede e não sei como fazer já tentei alterar o Ip para acessar o winbos tipo colocando :9090 mas não acesso estando fora da rede.

    Alguém pode me dar umas dicas?

  2. Srs a quem possa interessar com a ajuda de um Grande mestre em Mikrotik o Sr Rogerio da Entelco resolvi os dois problemas com uma simples regra segue abaixo


    /ip firewall nat
    add action=dst-nat chain=dstnat comment="ACESSO EXTERNO APEX" disabled=no dst-port=80 protocol=tcp to-addresses=192.168.1.120 to-ports=80

    Onde o IP 192.168.1.120 é o IP interno do equipamento que gerencia e monitora o aquário.


    /ip firewall nat
    add action=dst-nat chain=dstnat comment="ACESSO EXTERNO SXT AP" disabled=no dst-port=9090 protocol=tcp to-addresses=192.168.1.2 to-ports=9090

    onde o IP 192.168.1.2 é o IP interno da minha Routerboard SXT
    Quando vou acessar a SXT estando fora da rede via Winbox digito o IP valido :9090 e estou dentro da SXT.

    testei e funcionou belezinha sem precisar usar DDNS






Tópicos Similares

  1. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2002, 06:12
  2. Ajuda..Travo tudo.. Help!!
    Por joe_fox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-09-2002, 08:12
  3. Ajuda PCMCIA
    Por vandemberg no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-09-2002, 11:33
  4. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-09-2002, 00:48
  5. ajuda
    Por ORINGOTILA no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-08-2002, 21:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L