+ Responder ao Tópico



  1. Amigos(a), Muito boa tarde!

    Estou tendo o seguinte problema, tenho meu server mk 3.30 funcionando aqui com cache full, + controle de sites por proxy.

    O que eu fiz foi o seguinte. Em /ip/proxy/access Executei o bloqueio geral, e fui liberando os devidos sites que devem ser acessados aqui na empresa.


    O problema é que sites dinamicos como bancos, globo e etc, nao devem nem passar pelo proxy.
    Alguem teria alguma regra de firewall para que eu pudesse implantar e conseguir desviar esses sites de bancos para que nao passem no cache,,,

    Aproveitando, se alguem tiver a listagem de ips dos sites dos bancos pra me ajudar e agilizar, agradeçerei.

    Abraço.

  2. Quando estiver estas regras em mão posta ai pois tambem necessito delas



  3. Citação Postado originalmente por Quitonio Ver Post
    Amigos(a), Muito boa tarde!

    Estou tendo o seguinte problema, tenho meu server mk 3.30 funcionando aqui com cache full, + controle de sites por proxy........
    Acredito que seja a solução de seu problema!
    https://under-linux.org/f211/cache-f...30/#post631916

    Adicione tambem essa regra:

    /ip proxy cache
    add action=deny disabled=no dst-host=https:/ dst-port=""
    add action=deny disabled=no dst-host=https://www.exemplo.com/ dst-port=""

    Este site www.exemplo.com você altera, adicione novas linhas iguais abaixo com a lista de sites Https que você queira diferentes.

    Se seu mikrotik não funcionar a regra altere somente o começo para

    /ip web-proxy cache

    é recomendável você aplicar a regra do link acima, lá tem explicando tudo!

    Não sou expert no Mikrotik, mas tenho bom conhecimento, Se gostar clique na estrelinha e agradeça. http://cdn03.under-linux.org/images/...shakehands.gif






Tópicos Similares

  1. Problemas com site da caixa no webproxy
    Por Joaosgnet no fórum Redes
    Respostas: 10
    Último Post: 18-01-2008, 12:08
  2. Problemas com Site Bradesco.
    Por rogeriodj no fórum Redes
    Respostas: 3
    Último Post: 19-09-2007, 16:19
  3. Problema com site do google
    Por Herbert no fórum Redes
    Respostas: 6
    Último Post: 09-07-2007, 17:52
  4. Problemas com IP Dinamico
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-12-2004, 01:05
  5. problemas com site...
    Por Jim no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-08-2003, 16:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L