Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Tarde Galera,

    Comprei uma RB751 (RouterBoard), quero configurar ela para receber modem (ppoep), mandar internet via wireless(Hotspot) e via com cabo para meu PC.

    Já vi vários tutoriais aqui, mas nenhum deu certo... Não consigo navegar, até conecta o modem mas nada de navegar e nem de aparecer o hotspot.

    Queria uma dica do que posso estar fazendo, se tem como voltar as configurações de fabrica por que tava até melhor, agora não ta nem mandando os IP automático para as conexão.

  2. bem fácil não e, primeiro voçe devera fazer a rb navegar ok, e só fazer a conexão ppoe, depois fazer nat no ppoe.
    e o primeiro passo, faça navegar, depois vai para o hotspot ok. e so pesquisar, tem material de sobra aqui no fórum.



  3. Consegui, se for ver é fácil ... Só que são muitas configurações e sempre acaba esquecendo alguma coisa.

    Ativei hostspot, mas queria apenas na Wireless na local não queria, mas se deixar na local sem hotspot não recebo IP assim sendo não navego, solução?

  4. simples, deixa passar um ip direto, coloca na tua amquina um ip fixo e cadastra o mac e o ip na aba ip/hotspot/ip binding. ali cadastre e na aba server deixe como esta, em type: deixe marcado bypassed, too cliente que cadastrar ai vai passar pelo hotspot sem autenticar, espero ter ajudado.

    lembrando ele ficara com banda livre, para isso e so criar uma simple queue com o ip dele e a banda que voçe vai liberar para esse ip.



  5. Certo, obrigado. Aproveitando ... WINBOX não mostra os IP'S para mim conectar... estou conectando apenas po MAC assim sendo também não consigo usar o FTP, o que pode ser?






Tópicos Similares

  1. Configurando impressora? HELP!!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-04-2003, 13:56
  2. Configurando squid/ftp
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-11-2002, 15:49
  3. Configurando Serviços
    Por Elvis no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-11-2002, 09:03
  4. Configurando o ftp no squid
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-11-2002, 15:49
  5. configurando o mysql
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-03-2002, 10:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L