+ Responder ao Tópico



  1. #1

    Lightbulb Problema na rede 2.4 a noite usando 1 rb 433ah + 2 cartoes r52h + 2 painel setorial 14dbi

    Bom dia, galera do under seguinte estou com o seguinte problema na rede wireless 2.4

    1RB433AH com 2 cartão r52h e 2 painel setorial 2.4 14dbi
    1 rb433 com 1 cartão r52h e 1 onmine 2.4 aquario 15dbi
    1rb750 como servidor que recebe o link e libera o cabo para as demais rbs

    distancia da onmine para os paineis é de 2metros.

    Chega de noite para a minha rede do nada, não consigo nem acessar os equipamentos na minha propria rede, mas lembrando que para só a rb433ah dos paineis, dai conecto na onmine e consigo entrar na rb433ah dai mudo os canais e volta a funcionar, mas creio eu que quando mudo os clientes cai e dai volta, acho que é cliente dando pau na rede ou falta de energia na torre oque será?

    Foi trocado Pigtail ufl novo, pigtail de painel novo, cartão novo rb433ah nova, cabos de rede novo.
    As rbs estão todas ligadas em bateria de carro de 45amperes com carregador de 5amperes hora, tenho 2 baterias, 1 bateria ligo 1 rocket m5 mais 1 rb, na outra bateria ligo 2 rbs.

    oque me dizem?

    vlw

  2. #2
    Avatar de Danusio
    Ingresso
    Jun 2011
    Localização
    Aparecida de Goiânia-GO
    Posts
    582

    Padrão Re: Problema na rede 2.4 a noite usando 1 rb 433ah + 2 cartoes r52h + 2 painel setorial 14dbi

    Tive um problema deste, mas não somente ocorria a noite, e sim de dia, o problema era o kit do cliente dando loope na rede, uma airgrid 27dbi, era só desconectar ele e tudo voltava ao normal, mas levei uma semana para conseguir encontrar o devido problema.
    então vc vai ter que ir desconectando cliente por cliente, de preferência onde você derruba os cliente e a rede já volta ao normal.