Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Boa Tarde.
    Prezados amigos.

    Sou novo no fórum gostaria que você me ajudassem com um cenário escutem:
    Uso mikrotik na minha empresa com hotspot + webproxy ok
    Quando habilito o usuário na regra do IP binding com a opção bypassed o usuário automaticamente fica sem internet sempre dando erro de pagina ao desativalo dessa regra volta a funcionar.
    Alguém já passou por essa situação alguém.
    Abraço.


  2.    Publicidade


  3. Vá em hotspot / serves /address poll e coloque none.
    Verifique qual o ip verdadeiro do cliente e aí sim, coloque no binding.

  4. amigo tenta desativar o "allow remote request" em IP>DNS.
    Veja se este usuario ira navegar

  5. Obrigado gustavinho e andrelch pelas informações mais não obtive exito com as resposta ainda esta dando erro de pagina vcs tem outra solução??
    abraço.

  6. Qual a versao do seu mikrotik??
    Aqui em um mk que eu tenho na versao 4.10, se eu coloco alguem no binding com o allow remote request ativado ele nao navega....porem se eu desativo ele navega.
    Eh parecido com o seu.......ja em outras versoes nao vi o problema.......se for o caso tente rodar o setup do hotspot novamente.
    Abs.


  7.    Publicidade




Tópicos Similares

  1. Respostas: 12
    Último Post: 14-06-2014, 11:47
  2. Respostas: 7
    Último Post: 27-04-2012, 17:20
  3. Respostas: 2
    Último Post: 23-01-2010, 10:11
  4. Hotspot Ip bindings não passa pelo cache?
    Por brother no fórum Redes
    Respostas: 4
    Último Post: 12-08-2009, 13:38
  5. MK 3.14 = Hotspot erro
    Por amatrizatende no fórum Redes
    Respostas: 4
    Último Post: 02-10-2008, 16:21