Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. tenho alguns enlaces que saem da torre principal que fica na cidade e de alguns dias pra cá percebi que a taxa de recepção desses enlaces esta oscilando entre o valor que era antes, em média 65mbps, para 6mbps, já revi apontamento, cabos e firmware e não resolvel, alguem pode me ajudar?
    tem alguem de vcs q ja tenha passado por isso e resolvido por favor quem pode me ajudar?
    Última edição por SEBASTIAOQXM; 30-04-2012 às 10:59. Razão: enlace com oscilaçao

  2. Amigos ... tive um problema parecido uma vez com um enlace de 19 km que estava fazendo ...

    Durante teste perfeito, jogava o link sobre ele (30 Mb) trabalhava normal de 5 a 10 min, após isso o ping começava a subir até ficar impossível.

    Solução para o meu caso: Trocar um dos rádios do enlace pois estava com problema. Isso já faz cerca de uns 8 meses, nunca mais tive problema.



  3. Citação Postado originalmente por SEBASTIAOQXM Ver Post
    tenho alguns enlaces que saem da torre principal que fica na cidade e de alguns dias pra cá percebi que a taxa de recepção desses enlaces esta oscilando entre o valor que era antes, em média 65mbps, para 6mbps, já revi apontamento, cabos e firmware e não resolvel, alguem pode me ajudar?
    tem alguem de vcs q ja tenha passado por isso e resolvido por favor quem pode me ajudar?

    Sebastião, você não disse que rádio está usando no enlace. Já passei por isso sim, enlace de 15km que tava bom começou a oscilar as taxas do nada. Simplesmente troquei as RBs e os cartões (fui radical mesmo, troquei tudo) por um par de Bullet M5 e ficou filé.

  4. Só acompanhando...



  5. é AirMax?
    Se for AirMax e a taxa de recepção que vc mencionou for o TX/RX que vc visualiza no Main estiver oscilando de 65Mbps para 6Mbps eu tive esse problema recentemente!
    No meu caso em um enlace era obstrução do fresnel, ergui uma ponta do enlace, no outro caso era canal, fiz a troca de canal e resolveu...
    Detalhe mais seu problema, talvez assim possamos te ajudar mais!
    Abraço e boa sorte!






Tópicos Similares

  1. Problema com Enlace
    Por jhon10ba no fórum Redes
    Respostas: 3
    Último Post: 12-01-2010, 18:35
  2. Respostas: 15
    Último Post: 18-04-2009, 01:01
  3. Problema com enlace de 6km
    Por carlosnetvilas no fórum Redes
    Respostas: 0
    Último Post: 23-09-2008, 20:48
  4. Problema com enlace com Mikrotik
    Por ericgrecia no fórum Redes
    Respostas: 0
    Último Post: 14-04-2008, 20:56
  5. Problemas com enlace
    Por flon no fórum Redes
    Respostas: 15
    Último Post: 22-06-2005, 11:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L