Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia amigos do under, solicito ajuda pois não consigo de jeito nenhum fazer a rb discar pppoe fica (dialing e disconanto direto), já fiz up, coloquei versões 417 515 550 e não vai, recebo link corporativo com ip fixo de 100mb via fibra, na rb 750 deu funcionou mas como sabemos o processamento é inferior a rb 450g. Obrigado

  2. Citação Postado originalmente por stecom2102 Ver Post
    Bom dia amigos do under, solicito ajuda pois não consigo de jeito nenhum fazer a rb discar pppoe fica (dialing e disconanto direto), já fiz up, coloquei versões 417 515 550 e não vai, recebo link corporativo com ip fixo de 100mb via fibra, na rb 750 deu funcionou mas como sabemos o processamento é inferior a rb 450g. Obrigado
    amigos vc recebe, esse link em algum modem. pois se for, verifique se ele esta roteado



  3. Bom dia amigo, acredito que não esteja pois na rb750 funcionou normal e inclusive pegou o ip fixo automático

  4. Citação Postado originalmente por stecom2102 Ver Post
    Bom dia amigo, acredito que não esteja pois na rb750 funcionou normal e inclusive pegou o ip fixo automático
    mais vc usa o modem é amigo?



  5. Amigo saber, o link é via fibra e adsl ele precisa de discador ou estou enganado, me corrija por favor






Tópicos Similares

  1. CPE não disca para servidor PPPoE
    Por paulovtr no fórum Redes
    Respostas: 6
    Último Post: 29-11-2011, 20:33
  2. FIRMWARE NÃO DISCA PPPOE URGENTE!
    Por viveiros no fórum Redes
    Respostas: 4
    Último Post: 15-02-2011, 07:11
  3. Barrar tudo que não seja PPPoE
    Por outlaw_jkd no fórum Redes
    Respostas: 3
    Último Post: 06-07-2006, 08:35
  4. Ovislink como P_T_P não autentica PPPoE
    Por kramal no fórum Redes
    Respostas: 3
    Último Post: 14-03-2005, 18:06
  5. Não disca
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-08-2003, 19:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L