+ Responder ao Tópico



  1. Saudações amigos do undex linux..
    sou novo aqui ;D apenas meu segundo post..

    Mas bom vamos logo a minha duvida, tenho ligado na rb 750, alguns pc's em uma lan house...
    fixo no user do hotspot , MAC+IP+PLANO..mas o que acontece é que fixando ou não o ip , não importa o ip que estiver ele loga normalmente..
    Não entendo, si eu coloco o IP no user , pelo pouquíssimo conhecimento que tenho , acho que só deveria logar se o IP+MAC estivesse correto, mas não está funcionando assim .


    Aguardo ajuda ....
    Obrigado pela atenção

  2. é pq ele pega dhcp feito pelo hotspot e qdo vc loga ele fica com o ip dinamico e depois vc pode olhar que aparece o ip statico que vc colocou no hotspot logo ao lado.

    vc pode observar isso em host.



  3. sim , eu entendo isso , já avia notado! mas na verdade , eu gostaria de uma solução para esse problema, gostaria que apenas logasse , se o IP+MAC estivesse batendo certo entende?


    Aguardo ajuda...
    Obrigado pela atenção

  4. Cara basta que na hora de criar o usuario, na parte onde tem o MAC, vc coloca o mac da maquina referente aquele usuário e entao aquele usuario só loga se for aquele mac cadastrado lá, e para vc atribuir o ip desejado a maquina va em DHCP>lease e coloque ip estático e bloqueio o restantes dos ips.






Tópicos Similares

  1. NAT no Mikrotik não funciona.
    Por sputnick no fórum Redes
    Respostas: 8
    Último Post: 18-08-2009, 22:57
  2. Respostas: 2
    Último Post: 04-02-2009, 19:20
  3. meu mikrotik não funciona com omni!!!!!
    Por eccsilva no fórum Redes
    Respostas: 18
    Último Post: 12-04-2008, 09:01
  4. Hotspot + Web-Proxy no mikrotik não funciona
    Por megalink no fórum Redes
    Respostas: 5
    Último Post: 30-08-2007, 15:24
  5. Respostas: 3
    Último Post: 18-03-2007, 12:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L