+ Responder ao Tópico



  1. #1

    Padrão Duvida com sinal fraco antena hyp 26dbi 5.4gh.

    Montei rb 433 com um cartão r52, lmr 400, anten
    hyp 26dbi 5.4ghz vertical para receber de uma outra hyp 26dbi ap bridge que ja envia para alguns clientes.
    Este ponto ira receber em wds e passar para ominitik 8dbi. Já fiz configuração e teste em baixo e funcionou. No local do ponto não achou a rede que com airgrid 27 dbi foi encontrada com -75. Porque airgrid enxergou e assim não? O que pode estar ocorrendo?

    1º post obrigado.

  2. #2

    Padrão Re: Duvida com sinal fraco antena hyp 26dbi 5.4gh.

    está a que distancia da omnitik?



  3. #3

    Padrão Re: Duvida com sinal fraco antena hyp 26dbi 5.4gh.

    No mesmo cano o problema é receber o sinal.

  4. #4

    Padrão Re: Duvida com sinal fraco antena hyp 26dbi 5.4gh.

    Citação Postado originalmente por mikroDICF Ver Post
    No mesmo cano o problema é receber o sinal.
    eu não entendi muito bem, deh mais detalhes da rede....



  5. #5

    Padrão Re: Duvida com sinal fraco antena hyp 26dbi 5.4gh.

    vou colocar um ponto numa vila. Na antena que envia o sinal (1) ela é ap bridge já existem clientes navegando por ela, mas criei um wds para comunicar com o ponto da vila (2) sendo este uma hiperlink 26dbi com um cartão e rb 433. Sairá o sinal para ominitk sendo esta ap brigde pela ether.
    Quando scaneio a rede na wirelles ele não encontra o ponto (1).
    Detalhe que achei que fikaria melhor do que fazer com uma airgrid 27db que testei pra ver o sinal que dava 75.
    Coloquei em defoult o cartão e esta como station bridge.

  6. #6

    Padrão Re: Duvida com sinal fraco antena hyp 26dbi 5.4gh.

    NÃO CONSEGUI RESOLVER AINDA COM HYPERLINK 26DBI. troquei por uma airgrid27dbi, como wds e bridge cai direto na omnitik, assim resolveu. Mas minha rede deixou de ser 100% Mk.

    Obrigado pela disposição Meganet.