Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite,

    Estou encontrando uma grande dificuldade em configura dois link embratel no cisco 2801, segue a configuracao abaixo que fiz,
    onde e q estou errando?, alguem poderia me ajudar?

    Agradeço,

    ######################################################
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname ERS
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5 $1$blQm$LudWIFbANJ/
    !
    no aaa new-model
    ip cef
    !
    ip name-server 8.8.8.8
    ip name-server 8.8.4.4
    !
    voice-card 0
    !
    !
    interface FastEthernet0/0
    ip address 189.xxx.xxx.62 255.255.255.240
    no ip redirects
    no ip mroute-cache
    duplex auto
    speed auto
    no cdp enable
    !
    interface FastEthernet0/1
    no ip address
    no ip redirects
    no ip mroute-cache
    speed 100
    full-duplex
    !
    interface Serial0/3/0
    ip address 200.xxx.xxx.2 255.255.255.252
    encapsulation ppp
    !
    interface Serial0/3/1
    no ip address
    shutdown
    !
    ip route 0.0.0.0 0.0.0.0 200.xxx.xxx.1
    !
    !
    no ip mroute-cache
    duplex auto
    speed auto
    no cdp enable
    !
    no ip http server
    no ip http secure-server
    !
    snmp-server community mac RO
    !
    control-plane
    !
    line con 0
    password 7 114836352341
    login
    line aux 0
    line vty 0 4
    password 7 015029346F30F
    login
    !
    scheduler allocate 20000 1000
    end

    #########################LOG SERIAL##########################
    Serial0/3/0 is up, line protocol is up
    Hardware is GT96K Serial
    Internet address is 200.xxx.xxx.2/30
    MTU 1500 bytes, BW 1544 Kbit, DLY 20000 usec,
    reliability 255/255, txload 1/255, rxload 1/255
    Encapsulation PPP, LCP Open
    Listen: IPCP, CDPCP, loopback not set
    Keepalive set (10 sec)
    Last input 06:58:01, output 00:00:02, output hang never
    Last clearing of "show interface" counters 06:58:28
    Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
    Queueing strategy: weighted fair
    Output queue: 0/1000/64/0 (size/max total/threshold/drops)
    Conversations 0/1/256 (active/max active/max total)
    Reserved Conversations 0/0 (allocated/max allocated)
    Available Bandwidth 1158 kilobits/sec
    5 minute input rate 0 bits/sec, 0 packets/sec
    5 minute output rate 0 bits/sec, 0 packets/sec
    4961 packets input, 79408 bytes, 0 no buffer
    Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
    0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored, 0 abort
    4961 packets output, 79374 bytes, 0 underruns
    0 output errors, 0 collisions, 1 interface resets
    0 output buffer failures, 0 output buffers swapped out
    0 carrier transitions
    DCD=up DSR=up DTR=up RTS=up CTS=up

  2. explica ai quais sao as interfaces.. onde sao os links.. etc

    tem um shutdown lai na 0/3/0 !!

    tem q fazer um "no shutdown"



  3. Estes link´s são balanceados pela operadora? caso sim qual tipo de balanceamento esta sendo usado, que tipo de protocolo também, todas estas informações são repassadas pela operadora e tem que ser configuradas no router, a primeira coisa que você esta precisando é ter todas estas informações para depois configurar corretamente.

    Sds,

  4. Você vai deixar os dois links em load balance ou o segundo como contingência? Vai precisar adicionar mais uma rota default para o o outro link. Posta toda config.



  5. Alexandre,

    Os dois link estao instalados na serial 0/3/0 e ja fiz o no shutdown.






Tópicos Similares

  1. Respostas: 15
    Último Post: 12-04-2012, 12:52
  2. Como Configurara um CISCO 2801
    Por pkmc no fórum Redes
    Respostas: 1
    Último Post: 17-04-2010, 22:38
  3. Snmp + crc + cisco 2801
    Por tianguapontocom no fórum Redes
    Respostas: 9
    Último Post: 29-10-2008, 09:28
  4. Balanceamento por destino cisco 2801 - 2 Link's
    Por tianguapontocom no fórum Redes
    Respostas: 2
    Último Post: 13-08-2008, 11:31
  5. Configuracao Cisco 2500
    Por ifc0nfig no fórum Redes
    Respostas: 5
    Último Post: 07-09-2005, 21:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L