+ Responder ao Tópico



  1. Boa noite amigos do Forum,

    Hoje quero compartilhar um problema com os usuarios deste forum.
    Sou dono de um provedor e recentemente estou tendo problemas com alguns roteadores (radios), estou me deparando com o problema de entrar nso roteadores, ja tentei de tudo, colocar ip, atulaizar o firmware, colocar um novo firmware, resetar pelo butom de reset e etc.
    Todas as vezes que vou entrar nos radios aparece este mensagem "when trying to obtain /cgi-bin/home" , e assim nao consigo adentrar no radio para alterar as configrações.
    Ja tentei entrar via putty e winscp e nada tbm.
    Alguem ja passou por isso antes e tem uma solução.
    São 3 tipos de radios com este mesmo problema, oiw, aprouter e um pcc com chipset rtl.
    Amigos alguem pode me ajudar neste empreitada, ja nao sei mais o que fazer.

    Aguardo as trocas de informações e vamos que vamos solucionar mais este problema!

  2. entrei no radios atravez do acesso via putty, qual o comando para alterar e habilitar o arquivo cgi-bin/home, ou restabelecer a configuração do roteador?Aguardo ajuda!



  3. Alguem ja passou por isso? alguem poderia me ajudar?

  4. Ola a todos do Forum, ja foi resolvido meu problema. O Wilmar do suporte da OIW me ajudou, agradeço muito a empresa OIW e ao suporte, bem como o Sr Wilmar que me ajudou e me ajuda sempre quando preciso. Obrigado mesmo a OIW e ao suporte! OiW uma empresa responsável com seus clientes.



  5. Amigo, então por favor poste o passo-a-passo da solução, creio que possa haver mais algum amigo nesse problema...

    Grato e acompanhando.






Tópicos Similares

  1. Internet nao entra de jeito nenhum!!!!
    Por 2fast4youbr no fórum Redes
    Respostas: 6
    Último Post: 04-05-2013, 12:58
  2. Site do DataPrev não abre de jeito nenhum !
    Por gustavo_marcon no fórum Redes
    Respostas: 7
    Último Post: 30-08-2011, 09:21
  3. Orkut não entra de jeito nenhum...
    Por fagnerrodrigues no fórum Redes
    Respostas: 6
    Último Post: 01-07-2009, 07:43
  4. MySQL nao inicia de jeito nenhum
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-12-2003, 14:26
  5. Msn não funciona de jeito nenhum com proxy + autenticação...
    Por lgmferras no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-09-2003, 06:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L