+ Responder ao Tópico



  1. #1

    Padrão RB 133 morre após dar o beep de início.

    Pessoal, estou com uma RB 133 que uso pra testes com problema. Ela morre depois de dar aqueles dois beeps de pronta. Quando abro o Winbox e fico clicando em procurar o MAC dela aparece, mas é coisas de 3 a 5 segundos, depois o MAC some e não consigo localizar a RB. Já tentei cabo serial com netinstall mas não tive sucesso, alguém sugere algo mais?

  2. #2

    Padrão Re: RB 133 morre após dar o beep de início.

    olá que ela faz amigo vc entra dentro dela ja?



  3. #3

    Padrão Re: RB 133 morre após dar o beep de início.

    Não consigo entrar, ela dá o boot, depois dá aqueles dois beeps curtos e logo perco qualquer conexão com ela, seja por IP ou por MAC.

  4. #4

    Padrão Re: RB 133 morre após dar o beep de início.

    pode ser problema na memoria dela vc não vender ela não tem compro ela me passa o seu msn ai?



  5. #5

    Padrão Re: RB 133 morre após dar o beep de início.

    eu tenho tbm um rb 433 um beeps mais não entra dentro?

  6. #6

    Padrão Re: RB 133 morre após dar o beep de início.

    to com uma aqui com o mesmo problema, bug??? acompanhando



  7. #7

    Padrão Re: RB 133 morre após dar o beep de início.

    Citação Postado originalmente por eamaral Ver Post
    to com uma aqui com o mesmo problema, bug??? acompanhando
    Vish eamaral, acho que só a lata do lixo pra ela. Hoje dei um refluxo na solda das memórias mas não resolveu. Amanhã vai ter arremesso de RB.

  8. #8

    Padrão Re: RB 133 morre após dar o beep de início.

    então me vender ela cara?



  9. #9

    Padrão Re: RB 133 morre após dar o beep de início.

    eamaral vc me vender a sua rb que ta com problema meu msn ai [email protected]