+ Responder ao Tópico



  1. Galera venho aqui pedir a ajuda de vocês para configurar o meu modem da GVT, O Primeiro o de 15 mb que estou agora cuja o ip seja 192.168.1.1.
    eu ponho ele em bridge só que quando vou configurar o mikrotik ele disca só que dá como desconectado mesmo eu ponho corretamente o usuario e senha que é turbonet@turbonet.
    alguns dizem que tem que por ip fixo direto no mikrotik e outro falam outras coisas por favor alguem pode me ajudar.

    e o outro que adquirir quando peguei 35 mb foi o modem Sagencom 2764 PowerBox, ele não tem a opção de por em bridge, então não sei tambem como por ele configurado pra dividir a banda no mikrotik tambem se puderem me ajudar agradeço pois preciso muito da ajuda de voces pra isso.

    AGRADEÇO DESDE JÁ.

  2. sobre o powerbox, e so vc ligar gvt, pedir um ip fixo (+ 50,00), quando a solicitaçao for finalizada, a gvt libera a opçao ''bridge'' do seu powerbox.
    sobre o primeiro modem, veja se ele esta configurado conrretamente em bridge, vc pode ate pedir o suporte da gvt para configura-lo, nao tem segredo.



  3. Citação Postado originalmente por PaulinhoSouza Ver Post
    Galera venho aqui pedir a ajuda de vocês para configurar o meu modem da GVT, O Primeiro o de 15 mb que estou agora cuja o ip seja 192.168.1.1.
    eu ponho ele em bridge só que quando vou configurar o mikrotik ele disca só que dá como desconectado mesmo eu ponho corretamente o usuario e senha que é turbonet@turbonet.
    alguns dizem que tem que por ip fixo direto no mikrotik e outro falam outras coisas por favor alguem pode me ajudar.

    e o outro que adquirir quando peguei 35 mb foi o modem Sagencom 2764 PowerBox, ele não tem a opção de por em bridge, então não sei tambem como por ele configurado pra dividir a banda no mikrotik tambem se puderem me ajudar agradeço pois preciso muito da ajuda de voces pra isso.

    AGRADEÇO DESDE JÁ.
    Faça com modem Roteador Mesmo! se quiser esta aqui receita de bolo prontinho!

    /interface ethernet
    set 0 arp=enabled auto-negotiation=yes cable-settings=default comment="" \
    disable-running-check=yes disabled=no full-duplex=yes l2mtu=1600 \
    mac-address="" mtu=1500 name=Link speed=100Mbps
    set 1 arp=reply-only auto-negotiation=yes cable-settings=default comment="" \
    disable-running-check=yes disabled=no full-duplex=yes mac-address=\
    mtu=1500 name=Clientes speed=100Mbps
    /ip address
    add address=10.10.0.1/24 broadcast=10.10.0.255 comment="" disabled=no \
    interface=Clientes network=10.10.0.0
    add address=192.168.1.4/24 broadcast=192.168.1.255 comment="" disabled=no \
    interface=Link network=192.168.1.0
    /ip pool
    add name=default-dhcp ranges=10.10.0.10-10.10.0.90
    /ip dhcp-client
    add add-default-route=yes comment="" default-route-distance=0 disabled=no \
    interface=Link use-peer-dns=yes use-peer-ntp=yes
    /ip firewall nat
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=Link
    /ip dhcp-serve
    add add-arp=yes address-pool=default-dhcp bootp-support=static disabled=no \
    interface=Clientes lease-time=3d name=default
    /ip dhcp-server config
    set store-leases-disk=immediately
    /ip dhcp-server network
    add address=10.10.0.0/24 comment="" gateway=10.10.0.1 netmask=24
    /ip dns
    set allow-remote-requests=yes cache-max-ttl=1w cache-size=10248KiB \
    max-udp-packet-size=512 primary-dns=192.168.1.1 secondary-dns=192.168.1.1
    /ip dns static
    add address=10.10.0.1 disabled=no name=router ttl=1d

    Se estiver faltando alguma coisa os colegas corrija-o por favor!
    Última edição por GeraldoTec; 27-07-2012 às 23:07. Razão: Correção erro!

  4. ok obrigado






Tópicos Similares

  1. Respostas: 57
    Último Post: 10-10-2012, 20:13
  2. Respostas: 9
    Último Post: 27-11-2008, 19:42
  3. Como configurar um HotSpot no Mikrotik em 2 minutos
    Por renatomalta no fórum Redes
    Respostas: 2
    Último Post: 27-12-2007, 10:17
  4. Respostas: 1
    Último Post: 13-12-2007, 20:14
  5. Como configurar o Mouse no Slackware 8.1???
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 13-07-2003, 13:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L